

<!DOCTYPE html>
<html lang="tr">
<head>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-WQNG5NX');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Kitap alışverişinin yeni adresi. Aradığınız kitapları bize sorun, kendinizi değil bizi yorun. Çok satanlar, yeni çıkanlar indirimdeki kitaplar" /><meta name="keywords" content="kitap, en yeni kitaplar, en çok satan kitaplar, e-kitap, ucuz kitaplar, indirimli kitaplar, online kitap satış, satın al, kitap alışveriş sitesi, kitap online alışveriş kapıda ödeme" /><link rel="shortcut icon" href="/assets/img/favicon.png" type="image/x-icon" /><link rel="icon" href="/assets/img/favicon.png" type="image/x-icon" /><meta name="msapplication-TileColor" content="#da532c" /><meta name="theme-color" content="#fece4d" /><meta name="title" content="Kitapsepeti" /><title>
	Kitapsepeti - Online Kitap Alışveriş Siteniz
</title><meta property="og:title" content="Kitapsepeti.com" /><meta property="og:url" content="https://www.kitapsepeti.com" /><meta property="og:image" content="https://www.kitapsepeti.com/assets/img/logo.svg" /><meta property="og:description" content="Kitapsepeti" /><meta property="og:site_name" content="Kitapsepeti" /><meta name="google-site-verification" content="U9yV7D11gDOMJD0qGQ6A0oSP3td0kY7d71KEfx6wdIA" />
    <!-- Global site tag (gtag.js) - Google Ads: 659010589 -->
    <script>

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageCategory': 'Anasayfa',
            'visitorType': ''
        });
    </script>
    <script>
        (function (root) {
            var ta = document.createElement('script'); ta.type = 'text/javascript'; ta.async = true;
            ta.src = 'https://analytics.tiktok.com/i18n/pixel/sdk.js?sdkid=BUFQ637GFRCQDCALUV60';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ta, s);
        })(window);

        !function (e, a, n, d, g) { e.dengage = e.dengage || function () { (e.dengage.q = e.dengage.q || []).push(arguments) }, d = a.getElementsByTagName("head")[0], (g = a.createElement("script")).async = 1, g.src = "https://p.dengage.com/p/push/99/3e3225b7-8530-97f0-7e25-fe339f9cbd89/dengage_sdk.js", d.appendChild(g) }(window, document);

        dengage('initialize');
        

    </script>
    
    <script>
        dengage("ec:pageView", {
            page_type: "home"
        });
    </script>


    <style>
        /* Safari için */
        @media not all and (min-resolution:.001dpcm) {
            @media {
                #area1 {
                    display: block !important;
                }
            }
        }

        #dengage-push-perm-banner {
            position: fixed !important;
        }
    </style>
</head>
<body style="opacity: 0">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQNG5NX"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <form method="post" action="./" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="xpvhcta+Lk/et4t+HtVII4rPXpwIEU1qyZnLnChhvkIbsjqYfD2w6bdgCHMfo2lsfiB6PdjtlliB6RkJMH9pm87Jrw4OESzkonZoG54qziDeA+pwzPw3cyun4/xhptvjSRCi9EagPNnynwwFRGgp64SOzlmBqbNsvvvIMCOeyH7W10/dqaqakD8h9yeC7xO6tDH/4sv43KzU6Ld4rXTI5Vw+/vGkOluMRlbYD90VczvkyP9tCT6VwNXgNvusz4WC3/7H/h8wep2Doh1vGqnfWqkdD6m/GdPd4vaLtv+sM8ViNjvcbEE+hnXqDtZRQh7LhHJUOrMlELOiIRAFqbZDgofKynJIBazK1wBWr0OmwtuV9GALcmEUe9eDAlTDw8Dv5cW8fxnPkBdf4JJZNw1jND3oFXvaplYUnmkPq5PuDiY7208DXNAwL6A9F2HLMF4WRZWdzJRT1V9BHL3igLdtqOswkhLa7DJEppYKCgCorZRz+2aJ5ZXrFfab/UdurEBhkY+5ugGqHCZt/Nn00WPUmzUqLuE/Ub9ZCw+ER9Dyy8vRZ/RCAq7OJ43TfvKN9CUpp9d+RxFP6/24x8BlRLqQS5ou8hqdqzwvcZLmSlNHXWPSXEm6bkcaUX4X/QP7SsyvkZ0UIQ==" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />

        
        <div id="topbnr" data-img="https://images.kitapsepeti.com/Content/global/images/banners/6665.jpg" data-mobile="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6665.jpg">
            <a href="/urun/listele/kargo-odeyen-ve-avantajli-setler/493?sirala=6&baski=1" target="_blank" aria-label="Duyuru" rel="noreferrer"></a>
        </div>
        

        <header>
            <nav class="container">
                <ul id="navmenu">
                    <li>
                        <a href="/yayinevi-mutfagi">
                            <span class="flaticon-edit"></span>
                            Yayınevi Mutfağı
                        </a>
                    </li>
                    <li>
                        <a href="/kampanyalar">
                            <span class="flaticon-gift"></span>
                            Kampanyalar
                        </a>
                    </li>
                    <li>
                        <a href="/bilgi/sikca-sorulan-sorular/12">
                            <span class="flaticon-question"></span>
                            Yardım
                        </a>
                    </li>
                    <li>
                        <a href="/kullanici/siparislerim">Sipariş Takip</a>
                    </li>
                    <li>
                        <a href="/kategori/listele">Kategoriler</a>
                    </li>
                    <li>
                        <a href="/u/yayinevi/2/listele">Yayınevleri</a>
                    </li>
                    <li>
                        <a href="/k/yazar/1/listele">Yazarlar</a>
                    </li>
                    <li>
                        <a href="/bilgi/iletisim">İletişim</a>
                    </li>
                </ul>
                <div id="cargofree">
                    95 TL Üzeri Kargo Bedava!
                </div>
                <div id="headblock">
                    <a id="logo" href="/">
                        <img src="/assets/img/logo.svg" alt="Kitapsepeti - Online Kitap Alışveriş Siteniz" />
                    </a>

                    <span id="submenu">Menü</span>

                    <ul id="submenuout">
                        <li id="submenuclose">
                            <span class="flaticon-cross"></span>
                        </li>
                        <li>
                            <a href="/sayfa/kitap/4">
                                <img src="/assets/img/svg/kitap.svg" alt="Kitap" />
                                Kitap
                            </a>
                        </li>
                        <li>
                            <a href="/kategori-urun/listele/kitap-okuma-gerecleri/596">
                                <img src="/assets/img/svg/okuma_gerecleri.svg" alt="Okuma Gereçleri" />
                                Okuma Gereçleri
                            </a>
                        </li>
                        <li>
                            <a href="/kampanyasayfa/1kitapsepeti-sanal-fuari/63">
                                <img src="/assets/img/svg/kitapfest.svg" alt="Kitapfest" />
                                Kitapfest
                            </a>
                        </li>
                        <li>
                            <a href="/sayfa/cocuk-kitaplari/2">
                                <img src="/assets/img/svg/cocuk_kitaplari.svg" alt="Çocuk Kitapları" />
                                Çocuk Kitapları
                            </a>
                        </li>

                        <li>
                            <a href="/kampanyasayfa/sevdiklerinize-en-guzel-hediyeler/57">
                                <img src="/assets/img/svg/hobi_oyuncak.svg" alt="Hobi & Oyuncak" />
                                Hobi & Oyuncak
                            </a>
                        </li>
                        <li>
                            <a href="/urun/listele/yakinda-cikacaklar/21">
                                <img src="/assets/img/svg/yakinda_cikacak.svg" alt="Yakında Çıkacaklar" />
                                Yakında Çıkacaklar
                            </a>
                        </li>
                        <li>
                            <a href="/kampanyalar">
                                <img src="/assets/img/svg/kampanyalar.svg" alt="Kampanyalar" />
                                Kampanyalar
                            </a>
                        </li>
                        <li>
                            <a href="/urun/listele/cok-satanlar/1">
                                <img src="/assets/img/svg/cok_satanlar.svg" alt="Çok Satanlar" />
                                Çok Satanlar
                            </a>
                        </li>
                        <li>
                            <a href="/urun/listele/imzali-kitaplar/409">
                                <img src="/assets/img/svg/imzali_kitaplar.svg" alt="İmzalı Kitaplar" />
                                İmzalı Kitaplar
                            </a>
                        </li>
                        <li>
                            <a href="/urun/listele/yeni-cikanlar/2">
                                <img src="/assets/img/svg/yeni_cikan_kitaplar.svg" alt="Yeni Çıkan Kitaplar" />
                                Yeni Çıkan Kitaplar
                            </a>
                        </li>
                        <li>
                            <a href="/urun/listele/kargo-odeyenler/13">
                                <img src="/assets/img/svg/para.svg" alt="Kargo Ödeyeneler" />
                                Kargo Ödeyenler
                            </a>
                        </li>
                        <li>
                            <a href="https://www.kitapsepeti.com/kampanyasayfa/kok-platformu/55">
                                <img src="/assets/img/svg/yayinevim.svg" alt="KÖK Platformu" />
                                KÖK Platformu
                            </a>
                        </li>
                        
                        
                        
                        
                    </ul>


                    <div id="searchblock">
                        <input type="text" placeholder="Hızlı bul: Kitap/Yazar/Yayınevi" id="searchtxt" autocomplete="off" aria-label="Hızlı bul: Kitap/Yazar/Yayınevi" />
                        <button id="searchbtn" type="button" aria-label="Ara">
                            <span class="flaticon-search"></span>
                        </button>
                        <div id="searchresult"></div>
                    </div>

                    <div id="userarea">
                        <a id="userico" href="/kullanici/bana-ozel">
                            <span>
                                
                                <b>Giriş Yap</b><br />
                                ya da Üye Ol
                            
                               
                            </span>
                            <span class="flaticon-user"></span>
                        </a>

                        <ul id="usericomenu">
                            <li id="usermobil">
                                <img src="/assets/img/logor.svg" alt="Kitapsepeti - Online Kitap Alışveriş Siteniz" />
                                <span class="flaticon-cross"></span>
                            </li>
                            
                            <li><a href="/kullanici/giris">Giriş Yap</a></li>
                            <li><a href="/kullanici/giris?tab=uyeol">Üye Ol</a></li>
                            <li class="menuline"></li>
                            
                            <li><a href="/kullanici/bana-ozel">Bilgilerim</a></li>
                            <li><a href="/kullanici/sifre-degistir">Şifre Değiştir</a></li>
                            <li><a href="/kullanici/adreslerim">Adreslerim</a></li>
                            <li><a href="/kullanici/siparislerim">Siparişlerim</a></li>
                            <li><a href="/kullanici/favori-urunlerim">Favori Ürünlerim</a></li>
                            <li><a href="/kullanici/sepetim">Sepetim</a></li>
                            <li><a href="/kullanici/yorumlarim">Yorumlarım</a></li>
                            <li><a href="/kullanici/alisveris-ceki">Alışveriş Çeki</a></li>
                            <li><a href="/kullanici/puan">Puanım</a></li>

                            
                        </ul>

                        <a id="basketico" href="/kullanici/sepetim">
                            <span>
                                
                                0
                                        
                            </span>
                        </a>
                    </div>
                </div>
            </nav>
        </header>

        

    <style>
        .rklmbnr4 {
            width: calc(98% / 3);
                float: left;
        }

        @media (max-width: 991px) {
            .rklmbnr4 {
                width: 100%;
            }
        }

       .rklmbnr4 {
            margin-bottom: 15px;
            display:block;
            margin-left:5px
        }

            .rklmbnr4 img {
                width: 100%;
            }

        .modal-footer {
            display: flex;
            align-items: center;
            justify-content: flex-end;
            width: 100%;
            margin-top: 20px;
            top: 0;
            bottom: 0px;
        }

            .modal-footer button {
                margin-left: 10px;
                background-color: navy;
                padding: 10px;
                border: none;
                border-radius: 4px;
                color: white;
            }

        .modal-out {
            width: 400px !important;
            max-width: 95vw;
            pointer-events: auto;
        }

        .accept {
            background-color: green;
            cursor: pointer;
            padding: 11px;
            color: white;
            margin-right: 6px;
            border: none;
            border-radius: 4px;
        }

        .nonAccept {
            background-color: red;
            cursor: pointer;
            padding: 11px;
            color: white;
            border: none;
            border-radius: 4px;
        }

        .logobnr {
            position: relative
        }

            .logobnr #closeHeadBnr {
                position: absolute;
                top: 10px;
                right: 10px;
                z-index: 5;
                background: #fff;
                padding: 10px 15px;
                border-radius: 5px;
                cursor: pointer;
                font-size: 13px
            }

        /*   #area1 {
            margin: 10px auto !important;
        }

        @media (max-width: 991px) {
            #area1 {
                display: grid;
                margin: 6px auto !important;
            }
        }*/
    </style>
    
    <div class="modal active" id="iosCampShow" style="display: none">
        <a id="aIosCamp" href="https://apps.apple.com/tr/app/kitap-sepeti/id1531559701?l=tr">
            <img src="/assets/img/bannerdikey.jpg" alt="kampanya" style="position: absolute; left: 0; right: 0; top: 50%; margin: 0 auto; transform: translateY(-50%); max-width: 100%; height: 100vh;" />
        </a>
    </div>
    <div class="modal active" id="androidPic" style="display: none">
    </div>

    <div class="modal active" id="iosPic" style="display: none">
    </div>
    


    <style>
        .logobnr {
            width: 100%;
        }

            .logobnr img {
                width: 100%;
            }
    </style>
    
    


    <section id="area1" class="container clearfix">

        

<div id="slide-campout">

    <h1><a onmouseover="style.color ='red'" onmouseout="style.color='#409'" class="sds" href="https://www.kitapsepeti.com/urun/listele/indirim-firsatlarini-kacirmayin/730">Tüm İndirim Fırsatlarını Gör
    </a></h1>
    <div id="slide-camp" class="owl-carousel">
        <div class="product"><a href="/urun/detay/kitap/grisha-verse-6-kitap-poster-canta-defter-hediyeli/1484766"><div class="countdown" data-year="2021" data-month="4" data-day="26" data-hours="23" data-minutes="59" data-seconds="59"></div><img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1484766/big-grisha-verse--6-kitap-poster-canta-defter-hediyeli.jpg" alt="Grisha Verse - 6 Kitap (Poster-Çanta-Defter Hediyeli)" src="/assets/img/lazy-default.jpg" /><p class="title">Grisha Verse - 6 Kitap (Poster-Çanta-Defter Hediyeli)</p></a><a class="author" href="/urun/listele/yazar/1/leigh-bardugo/94330">Leigh Bardugo</a><a class="publisher" href="/urun/listele/yayinevi/marti-yayinlari/10029">Martı Yayınları</a><div class="piece"><span class="discount">%40</span><span class="old">229,00 TL</span><span class="new">137,40 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/gercek-yasam-hikayeleri-4-kitap-takim/1485766"><div class="countdown" data-year="2021" data-month="4" data-day="26" data-hours="23" data-minutes="59" data-seconds="59"></div><img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485766/big-gercek-yasam-hikayeleri-4-kitap-takim.jpg" alt="Gerçek Yaşam Hikayeleri 4 Kitap Takım" src="/assets/img/lazy-default.jpg" /><p class="title">Gerçek Yaşam Hikayeleri 4 Kitap Takım</p></a><a class="author" href="/urun/listele/yazar/1/esra-uzun/139665">Esra Uzun</a><a class="publisher" href="/urun/listele/yayinevi/pay-yayinlari/12817">Pay Yayınları</a><div class="piece"><span class="discount">%69</span><span class="old">122,00 TL</span><span class="new">37,90 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/sherlock-holmes-kutulu-set-4-kitap-takim/1360121"><div class="countdown" data-year="2021" data-month="4" data-day="26" data-hours="23" data-minutes="59" data-seconds="59"></div><img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1360121/big-sherlock-holmes-kutulu-set-4-kitap-takim.jpg" alt="Sherlock Holmes Kutulu Set (4 Kitap Takım)" src="/assets/img/lazy-default.jpg" /><p class="title">Sherlock Holmes Kutulu Set (4 Kitap Takım)</p></a><a class="author" href="/urun/listele/yazar/1/sir-arthur-conan-doyle/82798">Sir Arthur Conan Doyle</a><a class="publisher" href="/urun/listele/yayinevi/domingo-yayinevi/9127">Domingo Yayınevi</a><div class="piece"><span class="discount">%45</span><span class="old">112,00 TL</span><span class="new">61,60 TL</span></div></div><div class="product"><a href="/urun/detay/genel/sarjli-led-selfie-ring-light-halka-telefon-isigi/1484069"><div class="countdown" data-year="2021" data-month="4" data-day="26" data-hours="23" data-minutes="59" data-seconds="59"></div><img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1484069/big-sarjli-led-selfie-ring-light-halka-telefon-isigi.jpg" alt="Şarjlı Led Selfie Ring Light Halka Telefon Işığı" src="/assets/img/lazy-default.jpg" /><p class="title">Şarjlı Led Selfie Ring Light Halka Telefon Işığı</p></a><span class="author"></span><a class="publisher" href="/urun/listele/marka/kitapsepeti-hobi/15287">Kitapsepeti Hobi</a><div class="piece"><span class="discount">%54,57</span><span class="old">35,00 TL</span><span class="new">15,90 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/kurtlarla-kosan-kadinlar/514663"><div class="countdown" data-year="2021" data-month="4" data-day="26" data-hours="23" data-minutes="59" data-seconds="59"></div><img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/products/5/514663/big-kurtlarla-kosan-kadinlar.jpg" alt="Kurtlarla Koşan Kadınlar" src="/assets/img/lazy-default.jpg" /><p class="title">Kurtlarla Koşan Kadınlar</p></a><a class="author" href="/urun/listele/yazar/1/clarissa-p-estes/172408">Clarissa P. Estes</a><a class="publisher" href="/urun/listele/yayinevi/ayrinti-yayinlari/8731">Ayrıntı Yayınları</a><div class="piece"><span class="discount">%50</span><span class="old">60,00 TL</span><span class="new">30,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/sherlock-holmes-seti-5-kitap-takim/285320"><div class="countdown" data-year="2021" data-month="4" data-day="26" data-hours="23" data-minutes="59" data-seconds="59"></div><img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/products/2/285320/big-sherlock-holmes-seti-5-kitap-takim.jpg" alt="Sherlock Holmes Seti (5 Kitap Takım)" src="/assets/img/lazy-default.jpg" /><p class="title">Sherlock Holmes Seti (5 Kitap Takım)</p></a><a class="author" href="/urun/listele/yazar/1/sir-arthur-conan-doyle/82798">Sir Arthur Conan Doyle</a><a class="publisher" href="/urun/listele/yayinevi/marti-yayinlari/10029">Martı Yayınları</a><div class="piece"><span class="discount">%66</span><span class="old">117,00 TL</span><span class="new">39,90 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/gunesin-optugu-kiz/269272"><div class="countdown" data-year="2021" data-month="4" data-day="26" data-hours="23" data-minutes="59" data-seconds="59"></div><img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/products/2/269272/big-gunesin-optugu-kiz.jpg" alt="Güneşin Öptüğü Kız" src="/assets/img/lazy-default.jpg" /><p class="title">Güneşin Öptüğü Kız</p></a><a class="author" href="/urun/listele/yazar/1/seyma-demir/102745">Şeyma Demir</a><a class="publisher" href="/urun/listele/yayinevi/hayat-yayinlari/9507">Hayat Yayınları</a><div class="piece"><span class="discount">%74</span><span class="old">50,00 TL</span><span class="new">12,90 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/dunyaya-yon-veren-en-etkin-100-seti-2-kitap-takim/1482470"><div class="countdown" data-year="2021" data-month="4" data-day="26" data-hours="23" data-minutes="59" data-seconds="59"></div><img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1482470/big-dunyaya-yon-veren-en-etkin-100-seti-2-kitap-takim.jpg" alt="Dünyaya Yön Veren En Etkin 100 Seti (2 Kitap Takım)" src="/assets/img/lazy-default.jpg" /><p class="title">Dünyaya Yön Veren En Etkin 100 Seti (2 Kitap Takım)</p></a><a class="author" href="/urun/listele/yazar/1/michael-h-hart/98268">Michael H. Hart</a><a class="publisher" href="/urun/listele/yayinevi/guney-kitap/8408">Güney Kitap</a><div class="piece"><span class="discount">%47</span><span class="old">84,90 TL</span><span class="new">44,90 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/yesilin-kizi-anne-mandala-boyama/1477096"><div class="countdown" data-year="2021" data-month="4" data-day="26" data-hours="23" data-minutes="59" data-seconds="59"></div><img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1477096/big-yesilin-kizi-anne--mandala-boyama.jpg" alt="Yeşilin Kızı Anne - Mandala Boyama" src="/assets/img/lazy-default.jpg" /><p class="title">Yeşilin Kızı Anne - Mandala Boyama</p></a><a class="author" href="/urun/listele/yazar/1/kolektif/181781">Kolektif</a><a class="publisher" href="/urun/listele/yayinevi/teras-kitap/3656308">Teras Kitap</a><div class="piece"><span class="discount">%45</span><span class="old">15,00 TL</span><span class="new">8,25 TL</span></div></div>
    </div>
  
</div> 
        

<div id="slide-main" class="owl-carousel lazydiv">

    


    
       <div>
        <a href="/kampanyasayfa/kitapsepeti-bahar-firsatlari-basladi/89" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6653.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6653.jpg" alt="Bahar Fırsatları"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/listele/cok-al-az-ode-firsatlari/892" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6646.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6646.jpg" alt="çok al az öde"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/listele/leigh-bardugo-firsat-urunleri/511" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6657.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6657.jpg" alt="bargugo"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/listele/tum-zamanlarin-en-cok-satan-kitaplarinda-50-net-indirim/881" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6546.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6546.jpg" alt="tüm zamanlar 2"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/kampanyasayfa/cocuk-bayramina-ozel-firsatlar/92" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6641.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6641.jpg" alt="çocuk bayramı fırsatları"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/kampanyasayfa/hos-geldin-ramazan/91" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6610.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6610.jpg" alt="Hoş Geldin Razaman"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/kampanya/ilahi-komedya-38-indirim-firsati-kampanyasi/1694" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6661.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6661.jpg" alt="ilahi komedya"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/kampanyasayfa/kitabiniz-hediye-sepetinde-sizi-bekliyor/90" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6538.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6538.jpg" alt="SEPETTE BEDAVA"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/listele/yayinevi/ephesus-yayinlari/9256" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6551.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6551.jpg" alt="ephesus"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/listele/yayinevi/yabanci-yayinlari/10598" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6552.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6552.jpg" alt="yabancı"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/listele/yayinevi/dex-kitap/9085" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6577.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6577.jpg" alt="dex"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/listele/yayinevi/pegasus-yayinlari/12888" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6553.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6553.jpg" alt="pegasus"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/detay/kitap/tepenin-laneti/1484396" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6660.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6660.jpg" alt="tepenin laneti"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/listele/yayinevi/marti-yayinlari/10029" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6578.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6578.jpg" alt="martı"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/listele/yayinevi/artemis-yayinlari/8655" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6554.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6554.jpg" alt="artemis"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/listele/yayinevi/epsilon-yayinevi/9258" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6555.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6555.jpg" alt="epsilon"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/detay/kitap/kismet/1483442" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6547.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6547.jpg" alt="kısmet"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/listele/yayinevi/altin-kitaplar/8560" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6557.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6557.jpg" alt="altın"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/listele/yayinevi/dogan-kitap/9118" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6556.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6556.jpg" alt="doğan"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/listele/yayinevi/dokuz-yayinlari/9126" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6558.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6558.jpg" alt="dokuz"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/listele/yayinevi/destek-yayinlari/9077" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6559.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6559.jpg" alt="destek"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/detay/kitap/hayat-kaybettigin-yerden-baslar/1483962" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6581.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6581.jpg" alt="miraç"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/listele/yayinevi/eksik-parca-yayinlari/9209" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6560.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6560.jpg" alt="eksik parça"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/listele/yayinevi/inkilap-kitabevi/9635" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6561.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6561.jpg" alt="inkılap"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/listele/yayinevi/agapi-yayinlari/8462" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6579.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6579.jpg" alt="agapi"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/urun/listele/yayinevi/muptela/10157" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6562.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6562.jpg" alt="müptela"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/kampanya/marti-cocuk-yayinlari-avantajli-setler-kampanyasi/1592" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6580.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/6580.jpg" alt="martı çocuk avantajlı set"/></picture>
           
        </a>
    </div>
    


    
       <div>
        <a href="/kampanyasayfa/kok-platformu/55" aria-label="Slayt Görseli">
            <picture>
                
                <source media="(max-width:767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-5511.jpg">
                
                <img class="owl-lazy" data-src="https://images.kitapsepeti.com/Content/global/images/banners/5511.jpg" alt="KÖK"/></picture>
           
        </a>
    </div>
    
</div>

        

<div id="bnr-mainsbottom" class="lazydiv clearfix">
    
<a href="/sayfa/cocuk-kitaplari/2" class="flashbnr">
    <picture>
        
                 <source media="(max-width: 767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6592.jpg">
           
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6592.jpg" alt="çocuk" class="owl-lazy" >
                        </picture>
</a> 

<a href="/sayfa/ders-sinav-kitaplari/8" class="flashbnr">
    <picture>
        
                 <source media="(max-width: 767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-5980.jpg">
           
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/5980.jpg" alt="eğitim" class="owl-lazy" >
                        </picture>
</a> 

<a href="/sayfa/cizgi-roman/9" class="flashbnr">
    <picture>
        
                 <source media="(max-width: 767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6131.jpg">
           
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6131.jpg" alt="çizgi" class="owl-lazy" >
                        </picture>
</a> 

   </div>

    </section>

    <section class="container">
        <div id="area2" class="clearfix">
            <a href="/kampanyasayfa/okuoku-avantajlar-dunyasi/70">
                <img src="#" data-src="assets/img/okuoku.png" alt="Okuoku Kitapları" />
                <p>Fırsatlar Dünyası</p>
            </a>
            <a href="/kampanyasayfa/sevdiklerinize-en-guzel-hediyeler/57">
                <img src="#" data-src="assets/img/svg/hobi_oyuncak.svg" alt="Hobi & Oyuncak" />
                <p>Hobi & Oyuncak</p>
            </a>
            <a href="/kampanyalar">
                <img src="#" data-src="assets/img/svg/kampanyalar.svg" alt="Kampanyalar" />
                <p>Kampanyalar</p>
            </a>
            <a href="/sayfa/cocuk-kitaplari/2">
                <img src="#" data-src="assets/img/svg/cocuk_kitaplari.svg" alt="Çocuk Kitapları" />
                <p>Çocuk Kitapları</p>
            </a>
            <a href="/sayfa/set-kitaplar/7">
                <img src="#" data-src="assets/img/svg/set_kitaplar.svg" alt="Set Kitaplar" />
                <p>Set Kitaplar</p>
            </a>
            <a href="/sayfa/ders-sinav-kitaplari/8">
                <img src="#" data-src="assets/img/svg/ders_kitaplari.svg" alt="Ders/Sınav Kitapları" />
                <p>Ders/Sınav Kitapları</p>
            </a>
            <a href="/sayfa/cizgi-roman/9">
                <img src="#" data-src="assets/img/svg/cizgi_roman.svg" alt="Çizgi Roman" />
                <p>Çizgi Roman</p>
            </a>
        </div>
    </section>

    

<section class="container bnr-area lazydiv" id="bnr-iconbottom">
    
    </section>
    <section class="container clearfix">

        
<a href="/urun/listele/yayinevi/can-yayinlari/8930" class="flashbnr">
    <picture>  
                 <source media="(max-width: 767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6567.jpg">
 
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6567.jpg" alt="can" class="owl-lazy" >
                        </picture>
</a> 

<a href="/urun/listele/yayinevi/turkiye-is-bankasi-kultur-yayinlari/12831" class="flashbnr">
    <picture>  
                 <source media="(max-width: 767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6568.jpg">
 
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6568.jpg" alt="iş bankası" class="owl-lazy" >
                        </picture>
</a> 

<a href="/urun/listele/yayinevi/yapi-kredi-yayinlari/10615" class="flashbnr">
    <picture>  
                 <source media="(max-width: 767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6569.jpg">
 
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6569.jpg" alt="yky" class="owl-lazy" >
                        </picture>
</a> 

<a href="/urun/listele/yayinevi/iletisim-yayinlari/9605" class="flashbnr">
    <picture>  
                 <source media="(max-width: 767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6663.jpg">
 
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6663.jpg" alt="İLETİŞİM" class="owl-lazy" >
                        </picture>
</a> 

<a href="/urun/listele/yayinevi/gerekli-seyler/9401" class="flashbnr">
    <picture>  
                 <source media="(max-width: 767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6571.jpg">
 
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6571.jpg" alt="gerekli şeyler" class="owl-lazy" >
                        </picture>
</a> 

<a href="/urun/listele/yayinevi/everest-yayinlari/9300" class="flashbnr">
    <picture>  
                 <source media="(max-width: 767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6572.jpg">
 
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6572.jpg" alt="everest" class="owl-lazy" >
                        </picture>
</a> 

    </section>

    

<section class="container">
    <div id="area-bestseller">
        <a class="title" href="/urun/listele/cok-satanlar/1">Çok Satanlar</a>
        <div id="slide-bestseller" class="owl-carousel lazydiv" >
            <div class="product"><a href="/urun/detay/kitap/fareler-ve-insanlar/402731"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/4/402731/big-fareler-ve-insanlar.jpg" alt="Fareler ve İnsanlar" src="/assets/img/lazy-default.jpg" /><p class="title">Fareler ve İnsanlar</p></a><a class="author" href="/urun/listele/yazar/1/john-steinbeck/77602">John Steinbeck</a><a class="publisher" href="/urun/listele/yayinevi/sel-yayinlari/12713">Sel Yayınları</a><div class="piece"><span class="discount">%50</span><span class="old">20,00 TL</span><span class="new">10,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/no-26-ciltli/1482397"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1482397/big-no-26-ciltli.jpg" alt="No. 26 (Ciltli)" src="/assets/img/lazy-default.jpg" /><p class="title">No. 26 (Ciltli)</p></a><a class="author" href="/urun/listele/yazar/1/beyza-alkoc/94737">Beyza Alkoç</a><a class="publisher" href="/urun/listele/yayinevi/indigo-kitap/9632">İndigo Kitap</a><div class="piece"><span class="discount">%40</span><span class="old">50,00 TL</span><span class="new">30,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/tutunamayanlar-butun-eserleri-1/365770"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/3/365770/big-tutunamayanlar--butun-eserleri-1.jpg" alt="Tutunamayanlar - Bütün Eserleri 1" src="/assets/img/lazy-default.jpg" /><p class="title">Tutunamayanlar - Bütün Eserleri 1</p></a><a class="author" href="/urun/listele/yazar/1/oguz-atay/82272">Oğuz Atay</a><a class="publisher" href="/urun/listele/yayinevi/iletisim-yayinlari/9605">İletişim Yayınları</a><div class="piece"><span class="discount">%26</span><span class="old">60,00 TL</span><span class="new">44,40 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/grisha-verse-6-kitap-poster-canta-defter-hediyeli/1484766"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1484766/big-grisha-verse--6-kitap-poster-canta-defter-hediyeli.jpg" alt="Grisha Verse - 6 Kitap (Poster-Çanta-Defter Hediyeli)" src="/assets/img/lazy-default.jpg" /><p class="title">Grisha Verse - 6 Kitap (Poster-Çanta-Defter Hediyeli)</p></a><a class="author" href="/urun/listele/yazar/1/leigh-bardugo/94330">Leigh Bardugo</a><a class="publisher" href="/urun/listele/yayinevi/marti-yayinlari/10029">Martı Yayınları</a><div class="piece"><span class="discount">%40</span><span class="old">229,00 TL</span><span class="new">137,40 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/gecikmeli-teslimiyet/1483443"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1483443/big-gecikmeli-teslimiyet.jpg" alt="Gecikmeli Teslimiyet" src="/assets/img/lazy-default.jpg" /><p class="title">Gecikmeli Teslimiyet</p></a><a class="author" href="/urun/listele/yazar/1/m-baris-muslu/167803">M. Barış Muslu</a><a class="publisher" href="/urun/listele/yayinevi/dogan-kitap/9118">Doğan Kitap</a><div class="piece"><span class="discount">%40</span><span class="old">44,00 TL</span><span class="new">26,40 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/kurtlarla-kosan-kadinlar/514663"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/5/514663/big-kurtlarla-kosan-kadinlar.jpg" alt="Kurtlarla Koşan Kadınlar" src="/assets/img/lazy-default.jpg" /><p class="title">Kurtlarla Koşan Kadınlar</p></a><a class="author" href="/urun/listele/yazar/1/clarissa-p-estes/172408">Clarissa P. Estes</a><a class="publisher" href="/urun/listele/yayinevi/ayrinti-yayinlari/8731">Ayrıntı Yayınları</a><div class="piece"><span class="discount">%50</span><span class="old">60,00 TL</span><span class="new">30,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/simyaci/272170"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/2/272170/big-simyaci.jpg" alt="Simyacı" src="/assets/img/lazy-default.jpg" /><p class="title">Simyacı</p></a><a class="author" href="/urun/listele/yazar/1/paulo-coelho/81247">Paulo Coelho</a><a class="publisher" href="/urun/listele/yayinevi/can-yayinlari/8930">Can Yayınları</a><div class="piece"><span class="discount">%35</span><span class="old">30,00 TL</span><span class="new">19,50 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/dikenlerin-buyusu-ciltli/1480425"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1480425/big-dikenlerin-buyusu-ciltli.jpg" alt="Dikenlerin Büyüsü (Ciltli)" src="/assets/img/lazy-default.jpg" /><p class="title">Dikenlerin Büyüsü (Ciltli)</p></a><a class="author" href="/urun/listele/yazar/1/margaret-rogerson/339322">Margaret Rogerson</a><a class="publisher" href="/urun/listele/yayinevi/ephesus-yayinlari/9256">Ephesus Yayınları</a><div class="piece"><span class="discount">%35</span><span class="old">49,00 TL</span><span class="new">31,85 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/kismet/1483442"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1483442/big-kismet.jpg" alt="Kısmet" src="/assets/img/lazy-default.jpg" /><p class="title">Kısmet</p></a><a class="author" href="/urun/listele/yazar/1/tugce-isinsu/150713">Tuğçe Işınsu</a><a class="publisher" href="/urun/listele/yayinevi/feniks-kitap/9331">Feniks Kitap</a><div class="piece"><span class="discount">%41</span><span class="old">38,50 TL</span><span class="new">22,71 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/hilal-sehir-toprak-ve-kan-hanesi/1483662"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1483662/big-hilal-sehir--toprak-ve-kan-hanesi.jpg" alt="Hilal Şehir - Toprak ve Kan Hanesi" src="/assets/img/lazy-default.jpg" /><p class="title">Hilal Şehir - Toprak ve Kan Hanesi</p></a><a class="author" href="/urun/listele/yazar/1/sarah-j-maas/157697">Sarah J. Maas</a><a class="publisher" href="/urun/listele/yayinevi/dex-kitap/9085">Dex Kitap</a><div class="piece"><span class="discount">%23</span><span class="old">74,00 TL</span><span class="new">56,98 TL</span></div></div>
        </div>
    </div>
</section>


    

<section class="container bnr-area lazydiv reklamalan" id="bnr-bestsellerbottom">
    
 </section>
    <section class="container clearfix">

        
<a href="/urun/listele/yayinevi/metis-yayinlari/10086" class="flashbnr">
    <picture>  
                 <source media="(max-width: 767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6662.jpg">
 
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6662.jpg" alt="METİS" class="owl-lazy" >
                        </picture>
</a> 

<a href="/urun/listele/yayinevi/sel-yayinlari/12713" class="flashbnr">
    <picture>  
                 <source media="(max-width: 767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6565.jpg">
 
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6565.jpg" alt="sel" class="owl-lazy" >
                        </picture>
</a> 

<a href="/urun/listele/yayinevi/ayrinti-yayinlari/8731" class="flashbnr">
    <picture>  
                 <source media="(max-width: 767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6566.jpg">
 
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6566.jpg" alt="ayrıntı" class="owl-lazy" >
                        </picture>
</a> 

    </section>

    

<section id="area-tabout" class="container clearfix">
    <ul id="area-tab" class="lazydiv">
        
        <li><a href="/urun/listele/haftanin-kitaplari/6" data-id="6" class="active"
            <img src="/assets/img/tabicon/ico-6.svg" alt="Haftanın Kitapları" /><span>Haftanın Kitapları</span></a></li>
        
        <li><a href="/urun/listele/editorun-tavsiyeleri/43" data-id="43" 
            <img src="/assets/img/tabicon/ico-43.svg" alt="Editörün Tavsiyeleri" /><span>Editörün Tavsiyeleri</span></a></li>
        
        <li><a href="/urun/listele/yeni-cikan-kitaplar/491" data-id="491" 
            <img src="/assets/img/tabicon/ico-491.svg" alt="Yeni Çıkan Kitaplar" /><span>Yeni Çıkan Kitaplar</span></a></li>
        
        <li><a href="/urun/listele/cocuk-kitaplari/7" data-id="7" 
            <img src="/assets/img/tabicon/ico-7.svg" alt="Çocuk Kitapları" /><span>Çocuk Kitapları</span></a></li>
        
        <li><a href="/urun/listele/kurgu-disi-kitaplar/441" data-id="441" 
            <img src="/assets/img/tabicon/ico-441.svg" alt="Kurgu Dışı Kitaplar" /><span>Kurgu Dışı Kitaplar</span></a></li>
        
        <li><a href="/urun/listele/yayinevi-mutfagi-seckileri/442" data-id="442" 
            <img src="/assets/img/tabicon/ico-442.svg" alt="Yayınevi Mutfağı Seçkileri" /><span>Yayınevi Mutfağı Seçkileri</span></a></li>
        
        <li><a href="/urun/listele/cizgi-roman/31" data-id="31" 
            <img src="/assets/img/tabicon/ico-31.svg" alt="Çizgi Roman" /><span>Çizgi Roman</span></a></li>
        
        <li><a href="/urun/listele/dergi̇ler/402" data-id="402" 
            <img src="/assets/img/tabicon/ico-402.svg" alt="Dergi̇ler" /><span>Dergi̇ler</span></a></li>
        
        <li><a href="/urun/listele/kargo-odeyenler/13" data-id="13" 
            <img src="/assets/img/tabicon/ico-13.svg" alt="Kargo Ödeyenler" /><span>Kargo Ödeyenler</span></a></li>
        
    </ul>
    <div id="area-tabcontent" class="col4 clearfix lazydiv">
        
        <div id="divProductGroup6" >
            <div class="product"><a href="/urun/detay/kitap/kelebegi-oldurmek/1485209"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485209/big-kelebegi-oldurmek.jpg" alt="Kelebeği Öldürmek" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="4"></div><p class="title">Kelebeği Öldürmek</p></a><a class="author" href="/urun/listele/yazar/1/beyza-aksoy/119338">Beyza Aksoy</a><a class="publisher" href="/urun/listele/yayinevi/epsilon-yayinevi/9258">Epsilon Yayınevi</a><div class="piece"><span class="discount">%33</span><span class="old">49,50 TL</span><span class="new">33,16 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/sarkac/1485205"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485205/big-sarkac.jpg" alt="Sarkaç" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Sarkaç</p></a><a class="author" href="/urun/listele/yazar/1/adam-hamdy/341037">Adam Hamdy</a><a class="publisher" href="/urun/listele/yayinevi/indigo-kitap/9632">İndigo Kitap</a><div class="piece"><span class="discount">%40</span><span class="old">42,00 TL</span><span class="new">25,20 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/ates-ve-kan/1485068"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485068/big-ates-ve-kan.jpg" alt="Ateş ve Kan" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Ateş ve Kan</p></a><a class="author" href="/urun/listele/yazar/1/kerri-maniscalco/305170">Kerri Maniscalco</a><a class="publisher" href="/urun/listele/yayinevi/ephesus-yayinlari/9256">Ephesus Yayınları</a><div class="piece"><span class="discount">%35</span><span class="old">42,00 TL</span><span class="new">27,30 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/tek-gercek-sensin/1484808"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1484808/big-tek-gercek-sensin.jpg" alt="Tek Gerçek Sensin" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">Tek Gerçek Sensin</p></a><a class="author" href="/urun/listele/yazar/1/ayse-sarizeybek/340950">Ayşe Sarızeybek</a><a class="publisher" href="/urun/listele/yayinevi/artemis-yayinlari/8655">Artemis Yayınları</a><div class="piece"><span class="discount">%32</span><span class="old">24,00 TL</span><span class="new">16,32 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/hepimizin-tek-arzusu/1484768"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1484768/big-hepimizin-tek-arzusu.jpg" alt="Hepimizin Tek Arzusu" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Hepimizin Tek Arzusu</p></a><a class="author" href="/urun/listele/yazar/1/emily-giffin/121599">Emily Giffin</a><a class="publisher" href="/urun/listele/yayinevi/epsilon-yayinevi/9258">Epsilon Yayınevi</a><div class="piece"><span class="discount">%33</span><span class="old">39,50 TL</span><span class="new">26,46 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/savascinin-laneti/1484737"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1484737/big-savascinin-laneti.jpg" alt="Savaşçının Laneti" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="5"></div><p class="title">Savaşçının Laneti</p></a><a class="author" href="/urun/listele/yazar/1/jennifer-a-nielsen/143951">Jennifer A. Nielsen</a><a class="publisher" href="/urun/listele/yayinevi/yabanci-yayinlari/10598">Yabancı Yayınları</a><div class="piece"><span class="discount">%30</span><span class="old">55,00 TL</span><span class="new">38,50 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/yesimin-ve-golgenin-tanrilari/1484683"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1484683/big-yesimin-ve-golgenin-tanrilari.jpg" alt="Yeşimin ve Gölgenin Tanrıları" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">Yeşimin ve Gölgenin Tanrıları</p></a><a class="author" href="/urun/listele/yazar/1/silvia-moreno-garcia/301008">Silvia Moreno - Garcia</a><a class="publisher" href="/urun/listele/yayinevi/ithaki-yayinlari/9687">İthaki Yayınları</a><div class="piece"><span class="discount">%35</span><span class="old">40,00 TL</span><span class="new">26,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/dikenlerin-dili-ciltli-defter-ve-harita-hediyeli/1485003"><div class="ribbon color4">Çok Satan</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485003/big-dikenlerin-dili-ciltli-defter-ve-harita-hediyeli.jpg" alt="Dikenlerin Dili (Ciltli) (Defter ve Harita Hediyeli)" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">Dikenlerin Dili (Ciltli) (Defter ve Harita Hediyeli)</p></a><a class="author" href="/urun/listele/yazar/1/leigh-bardugo/94330">Leigh Bardugo</a><a class="publisher" href="/urun/listele/yayinevi/marti-yayinlari/10029">Martı Yayınları</a><div class="piece"><span class="discount">%40</span><span class="old">75,00 TL</span><span class="new">45,00 TL</span></div></div>
        </div>
        
        <div id="divProductGroup43" style="display:none;">
            <div class="product"><a href="/urun/detay/kitap/kultur-teorisinde-eskizler/1482968"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1482968/big-kultur-teorisinde-eskizler.jpg" alt="Kültür Teorisinde Eskizler" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Kültür Teorisinde Eskizler</p></a><a class="author" href="/urun/listele/yazar/1/zygmunt-bauman/78883">Zygmunt Bauman</a><a class="publisher" href="/urun/listele/yayinevi/ayrinti-yayinlari/8731">Ayrıntı Yayınları</a><div class="piece"><span class="discount">%30</span><span class="old">48,00 TL</span><span class="new">33,60 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/col/1485452"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485452/big-col.jpg" alt="Çöl" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Çöl</p></a><a class="author" href="/urun/listele/yazar/1/yavuztan-inam/341093">Yavuztan İnam</a><a class="publisher" href="/urun/listele/yayinevi/monokl-yayinlari/10130">Monokl Yayınları</a><div class="piece"><span class="discount">%25</span><span class="old">33,00 TL</span><span class="new">24,75 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/yeniden-dogan/1485478"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485478/big-yeniden-dogan.jpg" alt="Yeniden Doğan" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Yeniden Doğan</p></a><a class="author" href="/urun/listele/yazar/1/susan-sontag/78091">Susan Sontag</a><a class="publisher" href="/urun/listele/yayinevi/everest-yayinlari/9300">Everest Yayınları</a><div class="piece"><span class="discount">%32</span><span class="old">29,00 TL</span><span class="new">19,72 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/cihatcilik/1484687"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1484687/big-cihatcilik.jpg" alt="Cihatçılık" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Cihatçılık</p></a><a class="author" href="/urun/listele/yazar/1/jacob-rogozinski/275081">Jacob Rogozinski</a><a class="publisher" href="/urun/listele/yayinevi/pinhan-yayincilik/13411">Pinhan Yayıncılık</a><div class="piece"><span class="discount">%28</span><span class="old">30,00 TL</span><span class="new">21,60 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/doktor-hastalandi-ciltli/1484636"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1484636/big-doktor-hastalandi-ciltli.jpg" alt="Doktor Hastalandı (Ciltli)" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Doktor Hastalandı (Ciltli)</p></a><a class="author" href="/urun/listele/yazar/1/anthony-burgess/99268">Anthony Burgess</a><a class="publisher" href="/urun/listele/yayinevi/turkiye-is-bankasi-kultur-yayinlari/12831">Türkiye İş Bankası Kültür Yayınları</a><div class="piece"><span class="discount">%35</span><span class="old">40,00 TL</span><span class="new">26,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/belgesel-sinema-kitabi/1484513"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1484513/big-belgesel-sinema-kitabi.jpg" alt="Belgesel Sinema Kitabı" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Belgesel Sinema Kitabı</p></a><a class="author" href="/urun/listele/yazar/1/brian-winston/340868">Brian Winston</a><a class="publisher" href="/urun/listele/yayinevi/ayrinti-yayinlari/8731">Ayrıntı Yayınları</a><div class="piece"><span class="discount">%30</span><span class="old">90,00 TL</span><span class="new">63,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/alfred-hitchcock/1484887"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1484887/big-alfred-hitchcock.jpg" alt="Alfred Hitchcock" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Alfred Hitchcock</p></a><a class="author" href="/urun/listele/yazar/1/peter-ackroyd/83804">Peter Ackroyd</a><a class="publisher" href="/urun/listele/yayinevi/alfa-yayinlari/8532">Alfa Yayınları</a><div class="piece"><span class="discount">%32</span><span class="old">35,00 TL</span><span class="new">23,80 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/jacques-lacan/1485236"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485236/big-jacques-lacan.jpg" alt="Jacques Lacan" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Jacques Lacan</p></a><a class="author" href="/urun/listele/yazar/1/elizabeth-grosz/126058">Elizabeth Grosz</a><a class="publisher" href="/urun/listele/yayinevi/otonom-yayincilik/11984">Otonom Yayıncılık</a><div class="piece"><span class="discount">%25</span><span class="old">44,00 TL</span><span class="new">33,00 TL</span></div></div>
        </div>
        
        <div id="divProductGroup491" style="display:none;">
            <div class="product"><a href="/urun/detay/kitap/seni-anlatmak-ne-guzel-anne/1485428"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485428/big-seni-anlatmak-ne-guzel-anne.jpg" alt="Seni Anlatmak Ne Güzel Anne" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Seni Anlatmak Ne Güzel Anne</p></a><a class="author" href="/urun/listele/yazar/1/kolektif/181781">Kolektif</a><a class="publisher" href="/urun/listele/yayinevi/arunas-yayincilik/8663">Arunas Yayıncılık</a><div class="piece"><span class="discount">%40</span><span class="old">29,00 TL</span><span class="new">17,40 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/insan-ruhunun-cevheri-ruhsal-dayaniklilik/1485455"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485455/big-insan-ruhunun-cevheri-ruhsal-dayaniklilik.jpg" alt="İnsan Ruhunun Cevheri Ruhsal Dayanıklılık" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">İnsan Ruhunun Cevheri Ruhsal Dayanıklılık</p></a><a class="author" href="/urun/listele/yazar/1/nazar-tuysuzoglu/165641">Nazar Tüysüzoğlu</a><a class="publisher" href="/urun/listele/yayinevi/remzi-kitabevi/10535">Remzi Kitabevi</a><div class="piece"><span class="discount">%25</span><span class="old">25,00 TL</span><span class="new">18,75 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/muhammed-ali/1485446"><div class="ribbon color1">Yeni Çıkan</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485446/big-muhammed-ali.jpg" alt="Muhammed Ali" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Muhammed Ali</p></a><a class="author" href="/urun/listele/yazar/1/claude-boli/341089">Claude Boli</a><a class="publisher" href="/urun/listele/yayinevi/kapi-yayinlari/9750">Kapı Yayınları</a><div class="piece"><span class="discount">%27</span><span class="old">32,00 TL</span><span class="new">23,36 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/hastalik-hastasi-kiralik-katil/1485032"><div class="ribbon color1">Yeni Çıkan</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485032/big-hastalik-hastasi-kiralik-katil.jpg" alt="Hastalık Hastası Kiralık Katil" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Hastalık Hastası Kiralık Katil</p></a><a class="author" href="/urun/listele/yazar/1/juan-jacinto-munoz-rengel/341002">Juan Jacinto Munoz Rengel</a><a class="publisher" href="/urun/listele/yayinevi/yapi-kredi-yayinlari/10615">Yapı Kredi Yayınları</a><div class="piece"><span class="discount">%32</span><span class="old">22,00 TL</span><span class="new">14,96 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/sezginin-sonsuzlugu/1485015"><div class="ribbon color1">Yeni Çıkan</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485015/big-sezginin-sonsuzlugu.jpg" alt="Sezginin Sonsuzluğu" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="5"></div><p class="title">Sezginin Sonsuzluğu</p></a><a class="author" href="/urun/listele/yazar/1/cagri-dorter/113424">Çağrı Dörter</a><a class="publisher" href="/urun/listele/yayinevi/destek-yayinlari/9077">Destek Yayınları</a><div class="piece"><span class="discount">%33</span><span class="old">34,00 TL</span><span class="new">22,78 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/cocuk-hirsizi/1484783"><div class="ribbon color1">Yeni Çıkan</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1484783/big-cocuk-hirsizi.jpg" alt="Çocuk Hırsızı" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="1"></div><p class="title">Çocuk Hırsızı</p></a><a class="author" href="/urun/listele/yazar/1/brom/340940">Brom</a><a class="publisher" href="/urun/listele/yayinevi/ithaki-yayinlari/9687">İthaki Yayınları</a><div class="piece"><span class="discount">%35</span><span class="old">60,00 TL</span><span class="new">39,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/halka/1484782"><div class="ribbon color1">Yeni Çıkan</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1484782/big-halka.jpg" alt="Halka" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Halka</p></a><a class="author" href="/urun/listele/yazar/1/koci-suzuki/168793">Koci Suzuki</a><a class="publisher" href="/urun/listele/yayinevi/ithaki-yayinlari/9687">İthaki Yayınları</a><div class="piece"><span class="discount">%35</span><span class="old">35,00 TL</span><span class="new">22,75 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/istanbullu-amazonlar-1809/1484549"><div class="ribbon color1">Yeni Çıkan</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1484549/big-istanbullu-amazonlar-1809.jpg" alt="İstanbullu Amazonlar 1809" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">İstanbullu Amazonlar 1809</p></a><a class="author" href="/urun/listele/yazar/1/sebnem-isiguzel/83938">Şebnem İşigüzel</a><a class="publisher" href="/urun/listele/yayinevi/iletisim-yayinlari/9605">İletişim Yayınları</a><div class="piece"><span class="discount">%26</span><span class="old">26,00 TL</span><span class="new">19,24 TL</span></div></div>
        </div>
        
        <div id="divProductGroup7" style="display:none;">
            <div class="product"><a href="/urun/detay/kitap/eger-bugun-ormana-gidersen/1482868"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1482868/big-eger-bugun-ormana-gidersen.jpg" alt="Eğer Bugün Ormana Gidersen" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="5"></div><p class="title">Eğer Bugün Ormana Gidersen</p></a><a class="author" href="/urun/listele/yazar/1/yagmur-yavas-aydin/274454">Yağmur Yavaş Aydın</a><a class="publisher" href="/urun/listele/yayinevi/abm-yayinevi/8435">Abm Yayınevi</a><div class="piece"><span class="discount">%30</span><span class="old">59,90 TL</span><span class="new">41,93 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/babaannem-geri-dondu/1483375"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1483375/big-babaannem-geri-dondu.jpg" alt="Babaannem Geri Döndü" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="5"></div><p class="title">Babaannem Geri Döndü</p></a><a class="author" href="/urun/listele/yazar/1/sermin-yasar/265651">Şermin Yaşar</a><a class="publisher" href="/urun/listele/yayinevi/taze-kitap/11062">Taze Kitap</a><div class="piece"><span class="discount">%28</span><span class="old">38,00 TL</span><span class="new">27,36 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/gelecek-ekspresi-cop-dunya/1483460"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1483460/big-gelecek-ekspresi--cop-dunya.jpg" alt="Gelecek Ekspresi - Çöp Dünya" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="5"></div><p class="title">Gelecek Ekspresi - Çöp Dünya</p></a><a class="author" href="/urun/listele/yazar/1/ozgur-balpinar/181292">Özgür Balpınar</a><a class="publisher" href="/urun/listele/yayinevi/genc-timas/74879">Genç Timaş</a><div class="piece"><span class="discount">%28</span><span class="old">15,00 TL</span><span class="new">10,80 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/downsendrella/1483569"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1483569/big-downsendrella.jpg" alt="Downsendrella" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Downsendrella</p></a><a class="author" href="/urun/listele/yazar/1/sureyya-ulku-guler/266315">Süreyya Ülkü Güler</a><a class="publisher" href="/urun/listele/yayinevi/beyaz-balina-yayinlari/8810">Beyaz Balina Yayınları</a><div class="piece"><span class="discount">%30</span><span class="old">32,00 TL</span><span class="new">22,40 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/uc-kedi-bir-dilek/303310"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/3/303310/big-uc-kedi-bir-dilek.jpg" alt="Üç Kedi Bir Dilek" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">Üç Kedi Bir Dilek</p></a><a class="author" href="/urun/listele/yazar/1/sara-sahinkanat/108687">Sara Şahinkanat</a><a class="publisher" href="/urun/listele/yayinevi/yapi-kredi-yayinlari/10615">Yapı Kredi Yayınları</a><div class="piece"><span class="discount">%41</span><span class="old">28,00 TL</span><span class="new">16,52 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/oskar-ve-lili-can-dostlar/1447802"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1447802/big-oskar-ve-lili--can-dostlar.jpg" alt="Oskar ve Lili - Can Dostlar" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Oskar ve Lili - Can Dostlar</p></a><a class="author" href="/urun/listele/yazar/1/steve-wilson/323148">Steve Wilson</a><a class="publisher" href="/urun/listele/yayinevi/indigo-kitap/9632">İndigo Kitap</a><div class="piece"><span class="discount">%50</span><span class="old">20,00 TL</span><span class="new">10,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/cocuk-kalbi/410939"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/4/410939/big-cocuk-kalbi.jpg" alt="Çocuk Kalbi" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">Çocuk Kalbi</p></a><a class="author" href="/urun/listele/yazar/1/edmondo-de-amicis/77770">Edmondo De Amicis</a><a class="publisher" href="/urun/listele/yayinevi/turkiye-is-bankasi-kultur-yayinlari/12831">Türkiye İş Bankası Kültür Yayınları</a><div class="piece"><span class="discount">%50</span><span class="old">12,00 TL</span><span class="new">6,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/kabuguna-sigmayan-yengec/1404972"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1404972/big-kabuguna-sigmayan-yengec.jpg" alt="Kabuğuna Sığmayan Yengeç" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">Kabuğuna Sığmayan Yengeç</p></a><a class="author" href="/urun/listele/yazar/1/ezo-sunal/164908">Ezo Sunal</a><a class="publisher" href="/urun/listele/yayinevi/masalperest/110241">Masalperest</a><div class="piece"><span class="discount">%50</span><span class="old">29,00 TL</span><span class="new">14,50 TL</span></div></div>
        </div>
        
        <div id="divProductGroup441" style="display:none;">
            <div class="product"><a href="/urun/detay/kitap/numeroloji-kitabi/1485468"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485468/big-numeroloji-kitabi.jpg" alt="Numeroloji Kitabı" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Numeroloji Kitabı</p></a><a class="author" href="/urun/listele/yazar/1/melis-aygen/299679">Melis Aygen</a><a class="publisher" href="/urun/listele/yayinevi/pika-yayinevi/8410">Pika Yayınevi</a><div class="piece"><span class="discount">%30</span><span class="old">55,00 TL</span><span class="new">38,50 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/her-dogum-bir-hikaye/1485186"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485186/big-her-dogum-bir-hikaye.jpg" alt="Her Doğum Bir Hikaye" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Her Doğum Bir Hikaye</p></a><a class="author" href="/urun/listele/yazar/1/furkan-kayabasoglu/259187">Furkan Kayabaşoğlu</a><a class="publisher" href="/urun/listele/yayinevi/kronik-kitap/15269">Kronik Kitap</a><div class="piece"><span class="discount">%30</span><span class="old">40,00 TL</span><span class="new">28,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/devsirme/1485481"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485481/big-devsirme.jpg" alt="Devşirme" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Devşirme</p></a><a class="author" href="/urun/listele/yazar/1/muhittin-imil/308960">Muhittin Imıl</a><a class="publisher" href="/urun/listele/yayinevi/kara-karga-yayinlari/9753">Kara Karga Yayınları</a><div class="piece"><span class="discount">%30</span><span class="old">26,00 TL</span><span class="new">18,20 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/iklim-krizi-ve-kuresel-yesil-yeni-duzen/1485233"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485233/big-iklim-krizi-ve-kuresel-yesil-yeni-duzen.jpg" alt="İklim Krizi ve Küresel Yeşil Yeni Düzen" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">İklim Krizi ve Küresel Yeşil Yeni Düzen</p></a><a class="author" href="/urun/listele/yazar/1/noam-chomsky/82326">Noam Chomsky</a><a class="publisher" href="/urun/listele/yayinevi/utopya-yayinevi/13979">Ütopya Yayınevi</a><div class="piece"><span class="discount">%20</span><span class="old">33,00 TL</span><span class="new">26,40 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/vitaminli-ekonomiks/1485454"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485454/big-vitaminli-ekonomiks.jpg" alt="Vitaminli Ekonomiks" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Vitaminli Ekonomiks</p></a><a class="author" href="/urun/listele/yazar/1/ege-cansen/341096">Ege Cansen</a><a class="publisher" href="/urun/listele/yayinevi/remzi-kitabevi/10535">Remzi Kitabevi</a><div class="piece"><span class="discount">%25</span><span class="old">30,00 TL</span><span class="new">22,50 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/aklin-kutsal-kitabi/1485071"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1485071/big-aklin-kutsal-kitabi.jpg" alt="Aklın Kutsal Kitabı" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Aklın Kutsal Kitabı</p></a><a class="author" href="/urun/listele/yazar/1/safak-nakajima/249232">Şafak Nakajima</a><a class="publisher" href="/urun/listele/yayinevi/inkilap-kitabevi/9635">İnkılap Kitabevi</a><div class="piece"><span class="discount">%32</span><span class="old">39,00 TL</span><span class="new">26,52 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/salginlar-ve-toplum/1484760"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1484760/big-salginlar-ve-toplum.jpg" alt="Salgınlar ve Toplum" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Salgınlar ve Toplum</p></a><a class="author" href="/urun/listele/yazar/1/frank-m-snowden/340936">Frank M. Snowden</a><a class="publisher" href="/urun/listele/yayinevi/tellekt/110956">Tellekt</a><div class="piece"><span class="discount">%25</span><span class="old">52,50 TL</span><span class="new">39,38 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/bildigin-gibi-degil-osmanli/1484889"><div class="ribbon color1">Yeni Çıkan</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1484889/big-bildigin-gibi-degil--osmanli.jpg" alt="Bildiğin Gibi Değil - Osmanlı" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Bildiğin Gibi Değil - Osmanlı</p></a><a class="author" href="/urun/listele/yazar/1/mustafa-alp-dagistanli/156590">Mustafa Alp Dağıstanlı</a><a class="publisher" href="/urun/listele/yayinevi/alfa-yayinlari/8532">Alfa Yayınları</a><div class="piece"><span class="discount">%32</span><span class="old">32,00 TL</span><span class="new">21,76 TL</span></div></div>
        </div>
        
        <div id="divProductGroup442" style="display:none;">
            <div class="product"><a href="/urun/detay/kitap/en-iyi-ceviriler-seckisi-nur-eren/1424660"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1424660/big-en-iyi-ceviriler-seckisi-nur-eren.jpg" alt="En İyi Çeviriler Seçkisi ( Nur Eren)" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">En İyi Çeviriler Seçkisi ( Nur Eren)</p></a><span class="author"></span><a class="publisher" href="/urun/listele/yayinevi/seckiler/8404">Seçkiler</a><div class="piece"><span class="discount">%33,80</span><span class="old">139,00 TL</span><span class="new">92,02 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/icinden-filozof-gecen-romanlar-erkan-kucuk/1424164"><div class="ribbon color2">Kargo Bedava</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1424164/big-icinden-filozof-gecen-romanlar-erkan-kucuk.jpg" alt="İçinden Filozof Geçen Romanlar ( Erkan Küçük)" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="4"></div><p class="title">İçinden Filozof Geçen Romanlar ( Erkan Küçük)</p></a><span class="author"></span><a class="publisher" href="/urun/listele/yayinevi/seckiler/8404">Seçkiler</a><div class="piece"><span class="discount">%29,60</span><span class="old">192,26 TL</span><span class="new">135,35 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/zulfu-livanelinin-ani-kitaplari/1424673"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1424673/big-zulfu-livanelinin-ani-kitaplari.jpg" alt="Zülfü Livaneli'nin Anı Kitapları" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Zülfü Livaneli'nin Anı Kitapları</p></a><a class="author" href="/urun/listele/yazar/1/zulfu-livaneli/81931">Zülfü Livaneli</a><a class="publisher" href="/urun/listele/yayinevi/seckiler/8404">Seçkiler</a><div class="piece"><span class="discount">%28,44</span><span class="old">122,50 TL</span><span class="new">87,66 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/okumayi-sevdiren-kitaplar-sevinc-erbulak/1424666"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1424666/big-okumayi-sevdiren-kitaplar-sevinc-erbulak.jpg" alt="Okumayı Sevdiren Kitaplar ( Sevinç Erbulak)" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="4"></div><p class="title">Okumayı Sevdiren Kitaplar ( Sevinç Erbulak)</p></a><span class="author"></span><a class="publisher" href="/urun/listele/yayinevi/seckiler/8404">Seçkiler</a><div class="piece"><span class="discount">%33,60</span><span class="old">82,00 TL</span><span class="new">54,45 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/bir-kitap-okudum-hayatim-degisti-jale-sancak/1423991"><div class="ribbon color2">Kargo Bedava</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1423991/big-bir-kitap-okudum-hayatim-degisti-jale-sancak.jpg" alt="Bir Kitap Okudum Hayatım Değişti ( Jale Sancak)" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="2"></div><p class="title">Bir Kitap Okudum Hayatım Değişti ( Jale Sancak)</p></a><a class="author" href="/urun/listele/yazar/1/panait-istrati/77491">Panait Istrati</a><a class="publisher" href="/urun/listele/yayinevi/seckiler/8404">Seçkiler</a><div class="piece"><span class="discount">%20,96</span><span class="old">186,50 TL</span><span class="new">147,41 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/en-sevilen-marquez-kitaplari/1424693"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1424693/big-en-sevilen-marquez-kitaplari.jpg" alt="En Sevilen Marquez Kitapları" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="4"></div><p class="title">En Sevilen Marquez Kitapları</p></a><a class="author" href="/urun/listele/yazar/1/gabriel-garcia-marquez/81259">Gabriel Garcia Marquez</a><a class="publisher" href="/urun/listele/yayinevi/seckiler/8404">Seçkiler</a><div class="piece"><span class="discount">%36,26</span><span class="old">131,00 TL</span><span class="new">83,50 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/omurluk-kitaplar-fuat-sevimay/1424182"><div class="ribbon color2">Kargo Bedava</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1424182/big-omurluk-kitaplar-fuat-sevimay.jpg" alt="Ömürlük Kitaplar ( Fuat Sevimay)" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Ömürlük Kitaplar ( Fuat Sevimay)</p></a><span class="author"></span><a class="publisher" href="/urun/listele/yayinevi/seckiler/8404">Seçkiler</a><div class="piece"><span class="discount">%32,05</span><span class="old">161,00 TL</span><span class="new">109,40 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/ernest-hemingway-kurgu-disi-eserler-seti/1424700"><div class="ribbon color2">Kargo Bedava</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1424700/big-ernest-hemingway-kurgu-disi-eserler-seti.jpg" alt="Ernest Hemingway Kurgu Dışı Eserler Seti" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Ernest Hemingway Kurgu Dışı Eserler Seti</p></a><a class="author" href="/urun/listele/yazar/1/ernest-hemingway/77644">Ernest Hemingway</a><a class="publisher" href="/urun/listele/yayinevi/seckiler/8404">Seçkiler</a><div class="piece"><span class="discount">%23,00</span><span class="old">131,00 TL</span><span class="new">100,87 TL</span></div></div>
        </div>
        
        <div id="divProductGroup31" style="display:none;">
            <div class="product"><a href="/urun/detay/kitap/baskomser-nevzat-1-cicekcinin-olumu/1481861"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1481861/big-baskomser-nevzat-1--cicekcinin-olumu.jpg" alt="Başkomser Nevzat 1 - Çiçekçinin Ölümü" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Başkomser Nevzat 1 - Çiçekçinin Ölümü</p></a><a class="author" href="/urun/listele/yazar/1/ahmet-umit/82310">Ahmet Ümit</a><a class="publisher" href="/urun/listele/yayinevi/yapi-kredi-yayinlari/10615">Yapı Kredi Yayınları</a><div class="piece"><span class="discount">%32</span><span class="old">26,00 TL</span><span class="new">17,68 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/captain-america-karanlik-planlar/1481567"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1481567/big-captain-america-karanlik-planlar.jpg" alt="Captain America: Karanlık Planlar" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="5"></div><p class="title">Captain America: Karanlık Planlar</p></a><a class="author" href="/urun/listele/yazar/1/stefan-petrucha/322764">Stefan Petrucha</a><a class="publisher" href="/urun/listele/yayinevi/ithaki-yayinlari/9687">İthaki Yayınları</a><div class="piece"><span class="discount">%35</span><span class="old">36,00 TL</span><span class="new">23,40 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/injustice-2-cilt-3/1481763"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1481763/big-injustice-2--cilt-3.jpg" alt="Injustice 2 - Cilt 3" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Injustice 2 - Cilt 3</p></a><a class="author" href="/urun/listele/yazar/1/tom-taylor/127812">Tom Taylor</a><a class="publisher" href="/urun/listele/yayinevi/cizgi-dusler-yayinevi/102996">Çizgi Düşler Yayınevi</a><div class="piece"><span class="discount">%30</span><span class="old">45,00 TL</span><span class="new">31,50 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/star-wars-darth-vader-cilt-2-mirasin-sonu/1480565"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1480565/big-star-wars-darth-vader-cilt-2--mirasin-sonu.jpg" alt="Star Wars Darth Vader Cilt 2 - Mirasın Sonu" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Star Wars Darth Vader Cilt 2 - Mirasın Sonu</p></a><a class="author" href="/urun/listele/yazar/1/charles-soule/167539">Charles Soule</a><a class="publisher" href="/urun/listele/yayinevi/cizgi-dusler-yayinevi/102996">Çizgi Düşler Yayınevi</a><div class="piece"><span class="discount">%30</span><span class="old">45,00 TL</span><span class="new">31,50 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/zagor-klasik-maceralar-cilt-15-kurt-adam-gizli-sehir-kacaklar-nehirde-olum/1480824"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1480824/big-zagor-klasik-maceralar-cilt-15--kurt-adam-gizli-se.jpg" alt="Zagor Klasik Maceralar Cilt: 15 - Kurt Adam-Gizli Şehir-Kaçaklar-Nehirde Ölüm" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Zagor Klasik Maceralar Cilt: 15 - Kurt Adam-Gizli Şehir-Kaçaklar-Nehirde Ölüm</p></a><a class="author" href="/urun/listele/yazar/1/guido-nolitta/85817">Guido Nolitta</a><a class="publisher" href="/urun/listele/yayinevi/lal-kitap/9956">Lal Kitap</a><div class="piece"><span class="discount">%20</span><span class="old">65,00 TL</span><span class="new">52,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/dylan-dog-sayi-71-ruhun-aynasi/1480821"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1480821/big-dylan-dog-sayi-71--ruhun-aynasi.jpg" alt="Dylan Dog Sayı: 71 - Ruhun Aynası" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Dylan Dog Sayı: 71 - Ruhun Aynası</p></a><a class="author" href="/urun/listele/yazar/1/paola-barbato/112722">Paola Barbato</a><a class="publisher" href="/urun/listele/yayinevi/lal-kitap/9956">Lal Kitap</a><div class="piece"><span class="discount">%20</span><span class="old">20,00 TL</span><span class="new">16,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/tokyo-gul-re-14-cilt/1480668"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1480668/big-tokyo-gul-re-14-cilt.jpg" alt="Tokyo Gul: Re 14. Cilt" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="5"></div><p class="title">Tokyo Gul: Re 14. Cilt</p></a><a class="author" href="/urun/listele/yazar/1/sui-isida/167387">Sui İşida</a><a class="publisher" href="/urun/listele/yayinevi/gerekli-seyler/9401">Gerekli Şeyler</a><div class="piece"><span class="discount">%32</span><span class="old">24,00 TL</span><span class="new">16,32 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/sanal-ulke/1480607"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1480607/big-sanal-ulke.jpg" alt="Sanal Ülke" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Sanal Ülke</p></a><a class="author" href="/urun/listele/yazar/1/simon-stalenhag/327617">Simon Stalenhag</a><a class="publisher" href="/urun/listele/yayinevi/ithaki-yayinlari/9687">İthaki Yayınları</a><div class="piece"><span class="discount">%35</span><span class="old">50,00 TL</span><span class="new">32,50 TL</span></div></div>
        </div>
        
        <div id="divProductGroup402" style="display:none;">
            <div class="product"><a href="/urun/detay/kitap/varlik-edebiyat-ve-kultur-dergisi-sayi-1363-nisan-2021/1482027"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1482027/big-varlik-edebiyat-ve-kultur-dergisi-sayi-1363-nisan-.jpg" alt="Varlık Edebiyat ve Kültür Dergisi Sayı: 1363 Nisan 2021" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Varlık Edebiyat ve Kültür Dergisi Sayı: 1363 Nisan 2021</p></a><a class="author" href="/urun/listele/yazar/1/kolektif/181781">Kolektif</a><a class="publisher" href="/urun/listele/yayinevi/varlik-dergisi/107295">Varlık Dergisi</a><div class="piece"><span class="discount">%10</span><span class="old">25,00 TL</span><span class="new">22,50 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/socrates-dusunen-spor-dergisi-sayi-73-nisan-2021/1482138"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1482138/big-socrates-dusunen-spor-dergisi-sayi-73-nisan-2021.jpg" alt="Socrates Düşünen Spor Dergisi Sayı: 73 Nisan 2021" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Socrates Düşünen Spor Dergisi Sayı: 73 Nisan 2021</p></a><a class="author" href="/urun/listele/yazar/1/kolektif/181781">Kolektif</a><a class="publisher" href="/urun/listele/yayinevi/socrates-dergisi/109276">Socrates Dergisi</a><div class="piece"><span class="discount">%15</span><span class="old">24,00 TL</span><span class="new">20,40 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/express-dergisi-sayi-175-mart-nisan-mayis-2021/1478326"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1478326/big-express-dergisi-sayi-175-mart--nisan--mayis-2021.jpg" alt="Express Dergisi Sayı: 175 Mart - Nisan - Mayıs 2021" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Express Dergisi Sayı: 175 Mart - Nisan - Mayıs 2021</p></a><a class="author" href="/urun/listele/yazar/1/kolektif/181781">Kolektif</a><a class="publisher" href="/urun/listele/yayinevi/express-dergisi/108800">Express Dergisi</a><div class="piece"><span class="discount">%20</span><span class="old">20,00 TL</span><span class="new">16,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/cogito-sayi-101-irkciligi-gormek/1480771"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1480771/big-cogito-sayi-101-irkciligi-gormek.jpg" alt="Cogito Sayı: 101 Irkçılığı Görmek" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Cogito Sayı: 101 Irkçılığı Görmek</p></a><a class="author" href="/urun/listele/yazar/1/kolektif/181781">Kolektif</a><a class="publisher" href="/urun/listele/yayinevi/yapi-kredi-yayinlari/10615">Yapı Kredi Yayınları</a><div class="piece"><span class="discount">%32</span><span class="old">38,00 TL</span><span class="new">25,84 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/toplumsal-tarih-dergisi-sayi-327-mart-2021/1478386"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1478386/big-toplumsal-tarih-dergisi-sayi-327-mart-2021.jpg" alt="Toplumsal Tarih Dergisi Sayı: 327 Mart 2021" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Toplumsal Tarih Dergisi Sayı: 327 Mart 2021</p></a><a class="author" href="/urun/listele/yazar/1/kolektif/181781">Kolektif</a><a class="publisher" href="/urun/listele/yayinevi/tarih-vakfi-yurt-yayinlari/10516">Tarih Vakfı Yurt Yayınları</a><div class="piece"><span class="discount">%20</span><span class="old">23,00 TL</span><span class="new">18,40 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/papirus-iki-aylik-edebiyat-seckisi-kitap-30-mart-nisan-2021/1476613"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1476613/big-papirus-iki-aylik-edebiyat-seckisi-kitap-30-mart-n.jpg" alt="Papirüs İki Aylık Edebiyat Seçkisi Kitap: 30 Mart-Nisan 2021" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Papirüs İki Aylık Edebiyat Seçkisi Kitap: 30 Mart-Nisan 2021</p></a><a class="author" href="/urun/listele/yazar/1/kolektif/181781">Kolektif</a><a class="publisher" href="/urun/listele/yayinevi/artshop-yayincilik/8660">Artshop Yayıncılık</a><div class="piece"><span class="discount">%30</span><span class="old">20,00 TL</span><span class="new">14,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/izdiham-dergisi-sayi-48-mart-nisan-2021/1478489"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1478489/big-izdiham-dergisi-sayi-48-mart--nisan-2021.jpg" alt="İzdiham Dergisi Sayı: 48 Mart - Nisan 2021" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">İzdiham Dergisi Sayı: 48 Mart - Nisan 2021</p></a><a class="author" href="/urun/listele/yazar/1/kolektif/181781">Kolektif</a><a class="publisher" href="/urun/listele/yayinevi/izdiham/9696">İzdiham</a><div class="piece"><span class="discount">%28</span><span class="old">12,00 TL</span><span class="new">8,64 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/sanat-dunyamiz-iki-aylik-kultur-ve-sanat-dergisi-sayi-181-mart-nisan-2021/1478075"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1478075/big-sanat-dunyamiz-iki-aylik-kultur-ve-sanat-dergisi-s.jpg" alt="Sanat Dünyamız İki Aylık Kültür ve Sanat Dergisi Sayı: 181 Mart-Nisan 2021" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Sanat Dünyamız İki Aylık Kültür ve Sanat Dergisi Sayı: 181 Mart-Nisan 2021</p></a><a class="author" href="/urun/listele/yazar/1/kolektif/181781">Kolektif</a><a class="publisher" href="/urun/listele/yayinevi/yapi-kredi-yayinlari/10615">Yapı Kredi Yayınları</a><div class="piece"><span class="discount">%32</span><span class="old">32,00 TL</span><span class="new">21,76 TL</span></div></div>
        </div>
        
        <div id="divProductGroup13" style="display:none;">
            <div class="product"><a href="/urun/detay/kitap/cennetten-gelen-ilk-telefon/554674"><div class="ribbon color2">Kargo Bedava</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/5/554674/big-cennetten-gelen-ilk-telefon.jpg" alt="Cennetten Gelen İlk Telefon" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="4"></div><p class="title">Cennetten Gelen İlk Telefon</p></a><a class="author" href="/urun/listele/yazar/1/mitch-albom/90497">Mitch Albom</a><a class="publisher" href="/urun/listele/yayinevi/pena-yayinlari/13172">Pena Yayınları</a><div class="piece"><span class="discount">%28</span><span class="old">25,00 TL</span><span class="new">18,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/friends-hakkinda-bir-kitap/1445990"><div class="ribbon color2">Kargo Bedava</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1445990/big-friends-hakkinda-bir-kitap.jpg" alt="Friends Hakkında Bir Kitap" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">Friends Hakkında Bir Kitap</p></a><a class="author" href="/urun/listele/yazar/1/kelsey-miller/322644">Kelsey Miller</a><a class="publisher" href="/urun/listele/yayinevi/parola-yayinlari/12762">Parola Yayınları</a><div class="piece"><span class="discount">%38</span><span class="old">32,00 TL</span><span class="new">19,90 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/gunesini-uyandir/1460725"><div class="ribbon color2">Kargo Bedava</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1460725/big-gunesini-uyandir.jpg" alt="Güneşini Uyandır" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="4"></div><p class="title">Güneşini Uyandır</p></a><a class="author" href="/urun/listele/yazar/1/ahmet-yavuz-usaklioglu/327019">Ahmet Yavuz Uşaklıoğlu</a><a class="publisher" href="/urun/listele/yayinevi/yakamoz-yayincilik/10603">Yakamoz Yayıncılık</a><div class="piece"><span class="discount">%28</span><span class="old">25,00 TL</span><span class="new">18,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/sihirli-mucizeler/1451399"><div class="ribbon color2">Kargo Bedava</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1451399/big-sihirli-mucizeler.jpg" alt="Sihirli Mucizeler" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="5"></div><p class="title">Sihirli Mucizeler</p></a><a class="author" href="/urun/listele/yazar/1/zafer-altintas/305936">Zafer Altıntaş</a><a class="publisher" href="/urun/listele/yayinevi/muptela/10157">Müptela</a><div class="piece"><span class="discount">%25</span><span class="old">20,00 TL</span><span class="new">15,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/iyi-seyler-birdenbire-olur/1418082"><div class="ribbon color2">Kargo Bedava</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1418082/big-iyi-seyler-birdenbire-olur.jpg" alt="İyi Şeyler Birdenbire Olur" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">İyi Şeyler Birdenbire Olur</p></a><a class="author" href="/urun/listele/yazar/1/aysen-bozkus/267498">Ayşen Bozkuş</a><a class="publisher" href="/urun/listele/yayinevi/muptela/10157">Müptela</a><div class="piece"><span class="discount">%25</span><span class="old">24,00 TL</span><span class="new">18,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/bugune-dek-neredeydin-sen/1439270"><div class="ribbon color2">Kargo Bedava</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1439270/big-bugune-dek-neredeydin-sen.jpg" alt="Bugüne Dek Neredeydin Sen" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">Bugüne Dek Neredeydin Sen</p></a><a class="author" href="/urun/listele/yazar/1/serap-oguz-tan/320473">Serap Oğuz Tan</a><a class="publisher" href="/urun/listele/yayinevi/muptela/10157">Müptela</a><div class="piece"><span class="discount">%31</span><span class="old">26,00 TL</span><span class="new">18,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/kacis-besinci-kitap/430579"><div class="ribbon color2">Kargo Bedava</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/4/430579/big-kacis-besinci-kitap.jpg" alt="Kaçış (Beşinci Kitap)" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="2"></div><p class="title">Kaçış (Beşinci Kitap)</p></a><a class="author" href="/urun/listele/yazar/1/angie-sage/91256">Angie Sage</a><a class="publisher" href="/urun/listele/yayinevi/altin-kitaplar/8560">Altın Kitaplar</a><div class="piece"><span class="discount">%42</span><span class="old">30,00 TL</span><span class="new">17,55 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/arayis-dorduncu-kitap/430280"><div class="ribbon color2">Kargo Bedava</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/4/430280/big-arayis--dorduncu-kitap.jpg" alt="Arayış - Dördüncü Kitap" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">Arayış - Dördüncü Kitap</p></a><a class="author" href="/urun/listele/yazar/1/angie-sage/91256">Angie Sage</a><a class="publisher" href="/urun/listele/yayinevi/altin-kitaplar/8560">Altın Kitaplar</a><div class="piece"><span class="discount">%42</span><span class="old">30,00 TL</span><span class="new">17,55 TL</span></div></div>
        </div>
        
    </div>
</section>


    <section id="area-oppoout" class="container clearfix">
        
<a class="rklmbnr4 " href="/urun/listele/yayinevi/ithaki-yayinlari/9687" class="flashbnr">
    <picture>  
                 <source media="(max-width: 767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6573.jpg">
 
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6573.jpg" alt="ithaki" class="owl-lazy" >
                        </picture>
</a> 

<a class="rklmbnr4 " href="/urun/listele/yayinevi/alfa-yayinlari/8532" class="flashbnr">
    <picture>  
                 <source media="(max-width: 767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6596.jpg">
 
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6596.jpg" alt="alfa" class="owl-lazy" >
                        </picture>
</a> 

<a class="rklmbnr4 " href="/urun/listele/yayinevi/say-yayinlari/12291" class="flashbnr">
    <picture>  
                 <source media="(max-width: 767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6575.jpg">
 
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6575.jpg" alt="say" class="owl-lazy" >
                        </picture>
</a> 

        

<div id="area-oppo">
    <h2 class="areatitle">
        <a href="javascript:;">Tüm Zamanların En İyi Fırsatları</a>
        <span>Fırsatlarla dolu alışveriş! Burada   38   üründe çeşitli indirimler bulabilirsiniz.</span>
        <a class="allcamp" href="/urun/listele/tum-zamanlarin-en-iyi-kitaplari/448">Tümünü Göster</a>
    </h2>

    <div id="area-oppoprod" class="col4 clearfix lazydiv">
        <div class="product"><a href="/urun/detay/kitap/tepedeki-kovuk/1415658"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1415658/big-tepedeki-kovuk.jpg" alt="Tepedeki Kovuk" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="0"></div><p class="title">Tepedeki Kovuk</p></a><a class="author" href="/urun/listele/yazar/1/ruth-frances-long/188060">Ruth Frances Long</a><a class="publisher" href="/urun/listele/yayinevi/agapi-yayinlari/8462">Agapi Yayınları</a><div class="piece"><span class="discount">%50</span><span class="old">25,00 TL</span><span class="new">12,50 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/buz-atesi/463950"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/4/463950/big-buz-atesi.jpg" alt="Buz Ateşi" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="4"></div><p class="title">Buz Ateşi</p></a><a class="author" href="/urun/listele/yazar/1/amanda-hocking/157882">Amanda Hocking</a><a class="publisher" href="/urun/listele/yayinevi/dex-kitap/9085">Dex Kitap</a><div class="piece"><span class="discount">%50</span><span class="old">18,52 TL</span><span class="new">9,26 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/viking-masallari/1076837"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1076837/big-viking-masallari.jpg" alt="Viking Masalları" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="4"></div><p class="title">Viking Masalları</p></a><a class="author" href="/urun/listele/yazar/1/jennie-hall/139521">Jennie Hall</a><a class="publisher" href="/urun/listele/yayinevi/kara-karga-yayinlari/9753">Kara Karga Yayınları</a><div class="piece"><span class="discount">%50</span><span class="old">20,00 TL</span><span class="new">10,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/empati/459970"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/4/459970/big-empati.jpg" alt="Empati" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="4"></div><p class="title">Empati</p></a><a class="author" href="/urun/listele/yazar/1/adam-fawer/102455">Adam Fawer</a><a class="publisher" href="/urun/listele/yayinevi/april-yayincilik/8609">Aprıl Yayıncılık</a><div class="piece"><span class="discount">%50</span><span class="old">45,00 TL</span><span class="new">22,50 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/21-yuzyil-icin-21-ders/1078863"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1078863/big-21-yuzyil-icin-21-ders.jpg" alt="21. Yüzyıl İçin 21 Ders" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">21. Yüzyıl İçin 21 Ders</p></a><a class="author" href="/urun/listele/yazar/1/yuval-noah-harari/143342">Yuval Noah Harari</a><a class="publisher" href="/urun/listele/yayinevi/kolektif-kitap/9874">Kolektif Kitap</a><div class="piece"><span class="discount">%25</span><span class="old">45,00 TL</span><span class="new">33,75 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/kral-sakir-1-tek-kisilik-dev-orkestra/1047589"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1047589/big-kral-sakir-1-tek-kisilik-dev-orkestra.jpg" alt="Kral Şakir 1 Tek Kişilik Dev Orkestra" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">Kral Şakir 1 Tek Kişilik Dev Orkestra</p></a><a class="author" href="/urun/listele/yazar/1/varol-yasaroglu/268359">Varol Yaşaroğlu</a><a class="publisher" href="/urun/listele/yayinevi/eksik-parca-yayinlari/9209">Eksik Parça Yayınları</a><div class="piece"><span class="discount">%50</span><span class="old">36,00 TL</span><span class="new">18,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/mucize-ciltli/413469"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/4/413469/big-mucize-ciltli.jpg" alt="Mucize (Ciltli)" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">Mucize (Ciltli)</p></a><a class="author" href="/urun/listele/yazar/1/r-j-palacio/142890">R. J. Palacio</a><a class="publisher" href="/urun/listele/yayinevi/pegasus-yayinlari/12888">Pegasus Yayınları</a><div class="piece"><span class="discount">%50</span><span class="old">59,98 TL</span><span class="new">29,99 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/uc-yaprakli-ahududu/1470151"><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1470151/big-uc-yaprakli-ahududu.jpg" alt="Üç Yapraklı Ahududu" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">Üç Yapraklı Ahududu</p></a><a class="author" href="/urun/listele/yazar/1/kubra-nur/78048">Kübra Nur</a><a class="publisher" href="/urun/listele/yayinevi/ren-kitap/10848">Ren Kitap</a><div class="piece"><span class="discount">%50</span><span class="old">49,00 TL</span><span class="new">24,50 TL</span></div></div>
    </div>

</div>
        

<div id="bnr-side" class="lazydiv">
    
<a href="/urun/listele/uzaya-gitmeden-once-okumaniz-gereken-kitaplar/880" class="flashbnr">
    <picture>
        
                 <source media="(max-width: 767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6541.jpg">
           
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6541.jpg" alt="UZAY" class="owl-lazy" >
                        </picture>
</a> 

<a href="/urun/listele/gecmisten-gelecege-istanbulu-dolasmak/879" class="flashbnr">
    <picture>
        
                 <source media="(max-width: 767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6542.jpg">
           
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6542.jpg" alt="İSTANBUL" class="owl-lazy" >
                        </picture>
</a> 

<a href="/urun/listele/mitolojiler-ve-destanlarin-izinde-bir-yolculuk/878" class="flashbnr">
    <picture>
        
                 <source media="(max-width: 767px)" srcset="https://images.kitapsepeti.com/Content/global/images/banners/mobile-6543.jpg">
           
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6543.jpg" alt="MİTOLOJİ" class="owl-lazy" >
                        </picture>
</a> 

 </div>
        

<div id="area-fromyouout">
    <h2 class="areatitle">Sizden Esinlendik</h2>
    <div id="area-fromyou" class="col4 clearfix lazydiv">
        <div class="product"><a href="/urun/detay/kitap/on-kisiydiler-on-kucuk-zenci/1082192"><div class="ribbon color4">Çok Satan</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1082192/big-on-kisiydiler-on-kucuk-zenci.jpg" alt="On Kişiydiler (On Küçük Zenci)" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">On Kişiydiler (On Küçük Zenci)</p></a><a class="author" href="/urun/listele/yazar/1/agatha-christie/85669">Agatha Christie</a><a class="publisher" href="/urun/listele/yayinevi/altin-kitaplar/8560">Altın Kitaplar</a><div class="piece"><span class="discount">%50</span><span class="old">30,00 TL</span><span class="new">15,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/otuz-yedi/1482463"><div class="ribbon color4">Çok Satan</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1482463/big-otuz-yedi.jpg" alt="Otuz Yedi" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">Otuz Yedi</p></a><a class="author" href="/urun/listele/yazar/1/sezin-karamese/340004">Sezin Karameşe</a><a class="publisher" href="/urun/listele/yayinevi/inkilap-kitabevi/9635">İnkılap Kitabevi</a><div class="piece"><span class="discount">%32</span><span class="old">25,00 TL</span><span class="new">17,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/asel/1468561"><div class="ribbon color4">Çok Satan</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1468561/big-asel.jpg" alt="Asel" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="2"></div><p class="title">Asel</p></a><a class="author" href="/urun/listele/yazar/1/sena-nur-isik/336164">Sena Nur Işık</a><a class="publisher" href="/urun/listele/yayinevi/indigo-kitap/9632">İndigo Kitap</a><div class="piece"><span class="discount">%40</span><span class="old">50,00 TL</span><span class="new">30,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/camdaki-kiz/1372831"><div class="ribbon color4">Çok Satan</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1372831/big-camdaki-kiz.jpg" alt="Camdaki Kız" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="2"></div><p class="title">Camdaki Kız</p></a><a class="author" href="/urun/listele/yazar/1/gulseren-budayicioglu/185014">Gülseren Budayıcıoğlu</a><a class="publisher" href="/urun/listele/yayinevi/dogan-kitap/9118">Doğan Kitap</a><div class="piece"><span class="discount">%26</span><span class="old">45,00 TL</span><span class="new">33,30 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/yilan-ve-guvercin/1480616"><div class="ribbon color4">Çok Satan</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1480616/big-yilan-ve-guvercin.jpg" alt="Yılan ve Güvercin" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">Yılan ve Güvercin</p></a><a class="author" href="/urun/listele/yazar/1/shelby-mahurin/339350">Shelby Mahurin</a><a class="publisher" href="/urun/listele/yayinevi/yabanci-yayinlari/10598">Yabancı Yayınları</a><div class="piece"><span class="discount">%30</span><span class="old">60,00 TL</span><span class="new">42,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/yaralasar-ciltli/1470622"><div class="ribbon color4">Çok Satan</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1470622/big-yaralasar-ciltli.jpg" alt="Yaralasar (Ciltli)" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">Yaralasar (Ciltli)</p></a><a class="author" href="/urun/listele/yazar/1/maral-atmaca/336722">Maral Atmaca</a><a class="publisher" href="/urun/listele/yayinevi/ephesus-yayinlari/9256">Ephesus Yayınları</a><div class="piece"><span class="discount">%35</span><span class="old">49,00 TL</span><span class="new">31,85 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/bulbulu-oldurmek/1421699"><div class="ribbon color4">Çok Satan</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/1/1421699/big-bulbulu-oldurmek.jpg" alt="Bülbülü Öldürmek" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">Bülbülü Öldürmek</p></a><a class="author" href="/urun/listele/yazar/1/harper-lee/82308">Harper Lee</a><a class="publisher" href="/urun/listele/yayinevi/epsilon-yayinevi/9258">Epsilon Yayınevi</a><div class="piece"><span class="discount">%50</span><span class="old">40,00 TL</span><span class="new">20,00 TL</span></div></div><div class="product"><a href="/urun/detay/kitap/dikenler-ve-guller-sarayi/463518"><div class="ribbon color4">Çok Satan</div><img  data-src="https://images.kitapsepeti.com/Content/global/images/products/4/463518/big-dikenler-ve-guller-sarayi.jpg" alt="Dikenler ve Güller Sarayı" src="/assets/img/lazy-default.jpg" /><div class="rating noedit" data-val="3"></div><p class="title">Dikenler ve Güller Sarayı</p></a><a class="author" href="/urun/listele/yazar/1/sarah-j-maas/157697">Sarah J. Maas</a><a class="publisher" href="/urun/listele/yayinevi/dex-kitap/9085">Dex Kitap</a><div class="piece"><span class="discount">%33</span><span class="old">47,00 TL</span><span class="new">31,49 TL</span></div></div>
    </div>
</div>

    </section>

    <section class="whiteback">
        
<section id="area-biography" class="container">
    
    <div style="display: none;" id="divEmployee0">
        <a class="ab-picture" href="yayinevi-mutfagi/detay/57">
            <img data-src="https://images.kitapsepeti.com/Content/global/images/employees/77469.jpg" alt="Yaşar Kemal" src="/assets/img/lazy-default.jpg" />
        </a>
        <div class="ab-text">
            <a href="yayinevi-mutfagi/detay/57">
                <h3>Yaşar Kemal</h3>
            </a>
            <div class="ab-biogsort">
                <p>Yaşar Kemal, asıl adı Kemal Sadık G&ouml;k&ccedil;eli. Van G&ouml;l&uuml;&rsquo;ne yakın Ernis (bug&uuml;n &Uuml;nseli) k&ouml;y&uuml;nden olan ailesinin Birinci D&uuml;nya Savaşı&rsquo;ndaki Rus işgali y&uuml;z&uuml;nden uzun bir g&ouml;&ccedil; s&uuml;reci sonunda yerleştiği Osmaniye&rsquo;nin Kadirli il&ccedil;esine bağlı Hemite k&ouml;y&uuml;nde 1926&rsquo;da doğdu. Doğum yılı bazı biyografilerde 1923 olarak ge&ccedil;er.<br />
<br />
Ortaokulu son sınıf &ouml;ğrencisiyken terk ettikten sonra ırgat k&acirc;tipliği, ırgatbaşılık, &ouml;ğretmen vekilliği, k&uuml;t&uuml;phane memurluğu, trakt&ouml;r s&uuml;r&uuml;c&uuml;l&uuml;ğ&uuml;, &ccedil;eltik tarlalarında kontrol&ouml;rl&uuml;k yaptı. 1940&rsquo;lı yılların başlarında Pertev Na...
                <a class="ab-more" href="yayinevi-mutfagi/detay/57">devamı</a>
            </div>
        </div>
        <div class="ab-books">
            <p>Yaşar Kemal Kitaplığı</p>
            
            <a href="/urun/detay/kitap/ince-memed-1/303104">
                <img data-src="https://images.kitapsepeti.com/Content/global/images/products/3/303104/big-ince-memed--1.jpg" alt="İnce Memed - 1" src="/assets/img/lazy-default.jpg"  />
            </a>
            
            <a href="/urun/detay/kitap/ince-memed-2/303226">
                <img data-src="https://images.kitapsepeti.com/Content/global/images/products/3/303226/big-ince-memed--2.jpg" alt="İnce Memed - 2" src="/assets/img/lazy-default.jpg"  />
            </a>
            
            <a href="/urun/detay/kitap/agridagi-efsanesi/303168">
                <img data-src="https://images.kitapsepeti.com/Content/global/images/products/3/303168/big-agridagi-efsanesi.jpg" alt="Ağrıdağı Efsanesi" src="/assets/img/lazy-default.jpg"  />
            </a>
            
            <a class="ab-allbooks" href="yayinevi-mutfagi/detay/57">Tüm Kitapları ></a>
        </div>
    </div>
    
    <div style="display: none;" id="divEmployee1">
        <a class="ab-picture" href="yayinevi-mutfagi/detay/59">
            <img data-src="https://images.kitapsepeti.com/Content/global/images/employees/81259.jpg" alt="Gabriel Garcia Marquez" src="/assets/img/lazy-default.jpg" />
        </a>
        <div class="ab-text">
            <a href="yayinevi-mutfagi/detay/59">
                <h3>Gabriel Garcia Marquez</h3>
            </a>
            <div class="ab-biogsort">
                <p>1928&rsquo;de Kolombiya&rsquo;nın Aracataca kentinde doğdu. Hukuk ve gazetecilik &ouml;ğrenimini yarım bıraktı. 1940&rsquo;lardan başlayarak uzun yıllar gazetecilik yaptı. Yine aynı yıllarda &ouml;yk&uuml; yazmaya başladı. Yayımlanan ilk &ouml;nemli yapıtı, Yaprak Fırtınası&rsquo;ydı. Albaya Mektup Yok, &uuml;lkesi uğruna savaşarak yaptığı hizmetlerin karşılıksız kaldığını anlayan bir subay eskisinin &ouml;yk&uuml;s&uuml;yd&uuml;. Bunu Hanım Ana&rsquo;nın Cenaze T&ouml;reni (1962) ve Şer Saati (1962) izledi. Garc&iacute;a M&aacute;rquez, en tanınmış romanı Y&uuml;zyıllık Yalnızlık&rsquo;ı (1967), Meksika&rsquo;ya ilk gidişinde yazdı. Y&uuml;zyıllık Yalnızlık&rsquo;taki bir b&ouml;l&uuml;mden esinlenerek yazdığı &ouml;yk&uuml;lerini İyi K...
                <a class="ab-more" href="yayinevi-mutfagi/detay/59">devamı</a>
            </div>
        </div>
        <div class="ab-books">
            <p>Gabriel Garcia Marquez Kitaplığı</p>
            
            <a href="/urun/detay/kitap/kirmizi-pazartesi/272206">
                <img data-src="https://images.kitapsepeti.com/Content/global/images/products/2/272206/big-kirmizi-pazartesi.jpg" alt="Kırmızı Pazartesi" src="/assets/img/lazy-default.jpg"  />
            </a>
            
            <a href="/urun/detay/kitap/yuzyillik-yalnizlik/272195">
                <img data-src="https://images.kitapsepeti.com/Content/global/images/products/2/272195/big-yuzyillik-yalnizlik.jpg" alt="Yüzyıllık Yalnızlık" src="/assets/img/lazy-default.jpg"  />
            </a>
            
            <a href="/urun/detay/kitap/benim-huzunlu-orospularim/272306">
                <img data-src="https://images.kitapsepeti.com/Content/global/images/products/2/272306/big-benim-huzunlu-orospularim.jpg" alt="Benim Hüzünlü Orospularım" src="/assets/img/lazy-default.jpg"  />
            </a>
            
            <a class="ab-allbooks" href="yayinevi-mutfagi/detay/59">Tüm Kitapları ></a>
        </div>
    </div>
    
    <div style="display: none;" id="divEmployee2">
        <a class="ab-picture" href="yayinevi-mutfagi/detay/60">
            <img data-src="https://images.kitapsepeti.com/Content/global/images/employees/77644.jpg" alt="Ernest Hemingway" src="/assets/img/lazy-default.jpg" />
        </a>
        <div class="ab-text">
            <a href="yayinevi-mutfagi/detay/60">
                <h3>Ernest Hemingway</h3>
            </a>
            <div class="ab-biogsort">
                <p>Amerikalı yazar. 1899 -1961 yılları arasında yaşadı. Gerek estetik sorunlara duyarlığı, gerekse bazen kahramanlarıyla, bazen kendi yaşamında 20&#39;li yılların manevi bunalımlarını yansıtmaya &ccedil;alışması ve bu bunalımları 30&#39;lu yılların ve İkinci D&uuml;nya Savaşı&#39;nın tarihsel bağlamına yerleştirmekte g&ouml;sterdiği başarı, onu &#39;yitik&#39; kuşağın başlıca temsilcilerinden biri yaptı. 1953 yılında Yaşlı Adam ve Deniz kitabıyla Pulitzer &Ouml;d&uuml;l&uuml;n&uuml;&#39;n&uuml; alan yazar, 1954 yılında da Nobel Edebiyat &Ouml;d&uuml;l&uuml;&#39;n&uuml; aldı.</p>

<p>&nbsp;</p>...
                <a class="ab-more" href="yayinevi-mutfagi/detay/60">devamı</a>
            </div>
        </div>
        <div class="ab-books">
            <p>Ernest Hemingway Kitaplığı</p>
            
            <a href="/urun/detay/kitap/yasli-adam-ve-deniz-ihtiyar-balikci/532996">
                <img data-src="https://images.kitapsepeti.com/Content/global/images/products/5/532996/big-yasli-adam-ve-deniz-ihtiyar-balikci.jpg" alt="Yaşlı Adam ve Deniz (İhtiyar Balıkçı)" src="/assets/img/lazy-default.jpg"  />
            </a>
            
            <a href="/urun/detay/kitap/silahlara-veda/533007">
                <img data-src="https://images.kitapsepeti.com/Content/global/images/products/5/533007/big-silahlara-veda.jpg" alt="Silahlara Veda" src="/assets/img/lazy-default.jpg"  />
            </a>
            
            <a href="/urun/detay/kitap/gunes-de-dogar-butun-eserleri-8/533021">
                <img data-src="https://images.kitapsepeti.com/Content/global/images/products/5/533021/big-gunes-de-dogar-butun-eserleri-8.jpg" alt="Güneş de Doğar Bütün Eserleri 8" src="/assets/img/lazy-default.jpg"  />
            </a>
            
            <a class="ab-allbooks" href="yayinevi-mutfagi/detay/60">Tüm Kitapları ></a>
        </div>
    </div>
    
    <div style="display: none;" id="divEmployee3">
        <a class="ab-picture" href="yayinevi-mutfagi/detay/62">
            <img data-src="https://images.kitapsepeti.com/Content/global/images/employees/76246.jpg" alt="Umberto Eco" src="/assets/img/lazy-default.jpg" />
        </a>
        <div class="ab-text">
            <a href="yayinevi-mutfagi/detay/62">
                <h3>Umberto Eco</h3>
            </a>
            <div class="ab-biogsort">
                <p>Umberto Eco, 1932&rsquo;de Alessandria&rsquo;da doğdu. Bilim insanı, yazar, edebiyat&ccedil;ı, eleştirmen ve d&uuml;ş&uuml;n&uuml;r kimlikleriyle yirminci y&uuml;zyılın en &ouml;nemli entelekt&uuml;ellerindendir. D&uuml;nya kamuoyunun g&uuml;ndemine 1980&rsquo;de &ccedil;ıkan ilk romanı G&uuml;l&uuml;n Adı ile giren Eco&rsquo;nun eserlerinin pek &ccedil;oğu T&uuml;rk&ccedil;ede de yayımlandı. Baudolino (2003), Krali&ccedil;e Loana&rsquo;nın Gizemli Alevi (2005), Prag Mezarlığı (2011) ve Sıfır Sayı (2015) adlı romanları ile G&uuml;zelliğin Tarihi (2006), &Ccedil;irkinliğin Tarihi (2009), Yenge&ccedil; Adımlarıyla (2012), D&uuml;şman Yaratmak (2014) ve Efsanevi Yerlerin Tarihi (2015) adlı incelemeleri de yayınlarımız arasında &ccedil;ıktı....
                <a class="ab-more" href="yayinevi-mutfagi/detay/62">devamı</a>
            </div>
        </div>
        <div class="ab-books">
            <p>Umberto Eco Kitaplığı</p>
            
            <a href="/urun/detay/kitap/gulun-adi/272375">
                <img data-src="https://images.kitapsepeti.com/Content/global/images/products/2/272375/big-gulun-adi.jpg" alt="Gülün Adı" src="/assets/img/lazy-default.jpg"  />
            </a>
            
            <a href="/urun/detay/kitap/foucault-sarkaci/272697">
                <img data-src="https://images.kitapsepeti.com/Content/global/images/products/2/272697/big-foucault-sarkaci.jpg" alt="Foucault Sarkacı" src="/assets/img/lazy-default.jpg"  />
            </a>
            
            <a href="/urun/detay/kitap/bes-ahlak-yazisi/274691">
                <img data-src="https://images.kitapsepeti.com/Content/global/images/products/2/274691/big-bes-ahlak-yazisi.jpg" alt="Beş Ahlak Yazısı" src="/assets/img/lazy-default.jpg"  />
            </a>
            
            <a class="ab-allbooks" href="yayinevi-mutfagi/detay/62">Tüm Kitapları ></a>
        </div>
    </div>
    
    <div style="display: none;" id="divEmployee4">
        <a class="ab-picture" href="yayinevi-mutfagi/detay/63">
            <img data-src="https://images.kitapsepeti.com/Content/global/images/employees/82272.jpg" alt="Oğuz Atay" src="/assets/img/lazy-default.jpg" />
        </a>
        <div class="ab-text">
            <a href="yayinevi-mutfagi/detay/63">
                <h3>Oğuz Atay</h3>
            </a>
            <div class="ab-biogsort">
                <p>1934&#39;te İnebolu&#39;da doğdu. Ankara Maarif Koleji&rsquo;ni, İT&Uuml; İnşaat Fak&uuml;ltesi&rsquo;ni bitirdi. 1960&rsquo;ta İDMMA İnşaat -B&ouml;l&uuml;m&uuml;&rsquo;nde &ouml;ğretim &uuml;yesi olarak &ccedil;alışmaya başladı. Tutunamayanlar&rsquo;ı yayımlamasının (1971-1972) ardından, &ouml;nemli bir tartışmanın odağına yer aldı. TRT 1970 Roman &Ouml;d&uuml;l&uuml;&rsquo;n&uuml; kazanan Tutunamayanlar&rsquo;ı kısa bir s&uuml;re sonra, 1973 yılında Tehlikeli Oyunlar adlı ikinci romanı izledi. Hik&acirc;yelerini Korkuyu Beklerken başlığı altında topladı. 1911-1967 arasında yaşamış hocası Prof. Mustafa İnan&rsquo;ın hayatını romanlaştırarak Bir Bilim Adamının Romanı&rsquo;nı yazdı. Oyunlarla Yaşayanlar adlı tiyatro eseri Devlet Tiyatro...
                <a class="ab-more" href="yayinevi-mutfagi/detay/63">devamı</a>
            </div>
        </div>
        <div class="ab-books">
            <p>Oğuz Atay Kitaplığı</p>
            
            <a href="/urun/detay/kitap/tutunamayanlar-butun-eserleri-1/365770">
                <img data-src="https://images.kitapsepeti.com/Content/global/images/products/3/365770/big-tutunamayanlar--butun-eserleri-1.jpg" alt="Tutunamayanlar - Bütün Eserleri 1" src="/assets/img/lazy-default.jpg"  />
            </a>
            
            <a href="/urun/detay/kitap/tehlikeli-oyunlar/365799">
                <img data-src="https://images.kitapsepeti.com/Content/global/images/products/3/365799/big-tehlikeli-oyunlar.jpg" alt="Tehlikeli Oyunlar" src="/assets/img/lazy-default.jpg"  />
            </a>
            
            <a href="/urun/detay/kitap/bir-bilim-adaminin-romani-mustafa-inan/365877">
                <img data-src="https://images.kitapsepeti.com/Content/global/images/products/3/365877/big-bir-bilim-adaminin-romani--mustafa-inan.jpg" alt="Bir Bilim Adamının Romanı - Mustafa İnan" src="/assets/img/lazy-default.jpg"  />
            </a>
            
            <a class="ab-allbooks" href="yayinevi-mutfagi/detay/63">Tüm Kitapları ></a>
        </div>
    </div>
    
    <input type="hidden" id="hdnEmployeesCount" value="5" />
</section>

        

<section id="area-bottom" class="container clearfix lazydiv">
    
<a href="/urun/listele/futbol-hakkinda-konusmadan-once-okuman-gereken-kitaplar/890" class="flashbnr">
    <picture>
        
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6614.jpg" alt="futbol" class="owl-lazy" >
                        </picture>
</a> 

<a href="/urun/listele/bi-oturusta-biten-kitaplar/786" class="flashbnr">
    <picture>
        
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/5396.jpg" alt="bi' oturuşta biten" class="owl-lazy" >
                        </picture>
</a> 

<a href="/urun/listele/gecmisten-gunumuze-turk-edebiyati/704" class="flashbnr">
    <picture>
        
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/5397.jpg" alt="türk edebiyatı" class="owl-lazy" >
                        </picture>
</a> 

<a href="/urun/listele/okumadan-gecmemeniz-gerekenler/805" class="flashbnr">
    <picture>
        
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/5398.jpg" alt="okumadan geçmemeniz gereken" class="owl-lazy" >
                        </picture>
</a> 

<a href="/urun/listele/nobel-odullu-en-guzel-kitaplar/877" class="flashbnr">
    <picture>
        
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/6613.jpg" alt="nobel" class="owl-lazy" >
                        </picture>
</a> 

<a href="/urun/listele/sanat-kitaplari/710" class="flashbnr">
    <picture>
        
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/5400.jpg" alt="sanatı daha yakından" class="owl-lazy" >
                        </picture>
</a> 

<a href="/urun/listele/bi̇-baska-dunyanin-ki̇taplari/785" class="flashbnr">
    <picture>
        
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/5409.jpg" alt="bi başka dünya" class="owl-lazy" >
                        </picture>
</a> 

<a href="/urun/listele/siir-okumaya-nereden-baslasam-diyenlere/666" class="flashbnr">
    <picture>
        
                        <img src="https://images.kitapsepeti.com/Content/global/images/banners/5402.jpg" alt="şiir okumaya nereden" class="owl-lazy" >
                        </picture>
</a> 

</section>
    </section>
    <input type="hidden" name="ctl00$ContentPlaceHolder1$hdnIsSeenPoup" id="ContentPlaceHolder1_hdnIsSeenPoup" value="0" />


        <footer>
            <div class="container">
                <div id="footertop" class="clearfix">
                    <div>
                        <h4>Kapıda Ödeme</h4>
                        <span class="flaticon-money"></span>
                        <p>Kapıda ödeme yöntemiyle siparişinizi teslim alabilirsiniz</p>
                    </div>
                    <div>
                        <h4>Tek Tıkla Güvenli Alışveriş</h4>
                        <span class="flaticon-shield"></span>
                        <p>Ödeme ve adres bilgilerinizi kaydedin, güvenli alışveriş yapın.</p>
                    </div>
                    <div>
                        <h4>Mobil Cebinizde</h4>
                        <span class="flaticon-shopping-online"></span>
                        <p>Dilediğiniz her yerden güvenli alışverişin keyfini çıkarın.</p>
                    </div>

                    <div>
                        <h4>Kolay İade</h4>
                        <span class="flaticon-cart"></span>
                        <p>Aldığınız ürünü iade etmek hiç bu kadar kolay olmamıştı.</p>
                    </div>
                </div>
                <div id="footerdesc">
                    Kitap sektörü içerisinde yıllardır edindiğimiz tecrübe ve her biri alanında uzman ekibimizle; kitapseverlere en geniş yelpazede ürünü, en uygun fiyatlarla sunmak üzere yeni web sitemizi beğeninize sunduk. Geniş tedarikçi ağı, uygun fiyatları, bol indirimi ve müşteri memnuniyeti öncelikli prensiplerimizle kısa sürede kitapseverlerin gözdesi olan sitemiz, sizlerin de öneri ve talepleri doğrultusunda sürekli gelişmeye devam etmektedir.
                </div>
                <div id="footerlist" class="clearfix">
                    <ul>
                        <li>
                            <h5 class="ftitle">Kurumsal</h5>
                        </li>
                        <li><a href="/bilgi/hakkimizda/1">Hakkımızda</a></li>
                        <li><a href="/bilgi/gizlilik-ve-guvenlik/7">Gizlilik ve Güvenlik</a></li>
                        <li><a href="/bilgi/odeme-secenekleri/15">Ödeme Seçenekleri</a></li>
                        <li><a href="/bilgi/musteri-memnuniyeti/18">Müşteri Memnuniyeti</a></li>
                        <li><a href="/bilgi/kisisel-verilerin-korunma-kanunu/19">KVKK Politikası</a></li>
                        <li><a href="/bilgi/iletisim">İletişim</a></li>
                    </ul>
                    <ul>
                        <li>
                            <h5 class="ftitle">Bilgiler</h5>
                        </li>
                        <li><a href="/bilgi/sikca-sorulan-sorular/12">Sıkça Sorulan Sorular</a></li>
                        <li><a href="/bilgi/yeni-uyelik/13">Yeni Üyelik</a></li>
                        <li><a href="/bilgi/iade-ve-degisim-islemleri/14">İade ve Değişim</a></li>
                        <li><a href="/bilgi/kargo-ve-teslimat/2">Kargo ve Teslimat</a></li>
                        <li><a href="/kategori/listele">Kategorileri Listele</a></li>
                        <li><a href="/k/yazar/1/listele">Yazarları Listele</a></li>
                        <li><a href="/u/yayinevi/2/listele">Yayınevlerini Listele</a></li>
                    </ul>
                    <ul>
                        <li>
                            <h5 class="ftitle">Hesabım</h5>
                        </li>
                        <li><a href="/kullanici/siparislerim">Sipariş Takip</a></li>
                        <li><a href="/kullanici/bana-ozel">Hesap Ayarları</a></li>
                        <li><a href="/kullanici/siparislerim">Siparişlerim</a></li>
                        <li><a href="/kullanici/favori-urunlerim">Favori Ürünlerim</a></li>
                        <li><a href="/kullanici/yorumlarim">Yorumlarım</a></li>
                        <li><a href="/kullanici/alisveris-ceki">Alışveriş Çeki</a></li>
                        <li><a href="/kullanici/puan">Puanım</a></li>
                    </ul>
                    <ul>
                        <li>
                            <h5 class="ftitle">Sosyal Medya</h5>
                        </li>
                        <li>
                            <div id="footersocial">
                                <a class="flaticon-facebook" target="_blank" href="https:\\tr-tr.facebook.com/kitapsepeti" aria-label="Facebook"></a>
                                <a class="flaticon-twitter" target="_blank" href="https:\\twitter.com/kitapsepeticom" aria-label="Twitter"></a>
                                <a class="flaticon-instagram" target="_blank" href="https:\\www.instagram.com/kitapsepeticom" aria-label="Instagram"></a>
                            </div>
                        </li>
                        <li>
                            <h5 class="ftitle">İletişim Bilgileri</h5>
                        </li>
                        <li>
                            Maltepe Mah. Davutpaşa Cad. Yılanlı Ayazma Sok. No.8 - C
Topkapı
                            <br />
                            İSTANBUL, Zeytinburnu
                        </li>
                        <li><a class="fnoarrow" href="tel:(0212) 481-31-11">(0212) 481-31-11</a></li>
                        <li><a class="fnoarrow" href="mailto:bilgi@kitapsepeti.com">bilgi@kitapsepeti.com</a></li>
                    </ul>

                </div>
            </div>
            <div id="footerbottom" class="clearfix">
                <div class="container">
                    <a href="/">
                        <img src="/assets/img/logo.svg" alt="Kitapsepeti - Online Kitap Alışveriş Siteniz" />
                    </a>
                    <p>Tüm hakları saklıdır. Sitede yer alan metin ve görseller izinsiz kullanılamaz.</p>
                </div>
            </div>
        </footer>

        
        <div id="cookiealert" style="display: none;">
            <p>Kitapsepeti, web sitemizde en iyi deneyimi yaşamanızı sağlamak için çerezleri kullanır. <a href="/bilgi/cerez-kullanim-politikasi/20">Daha fazla bilgi için tıklayın</a></p>
            <button type="button" class="btn">ATLA</button>
        </div>
        

        <div id="mobilebar">
            <a href="javascript:;" id="mbback"></a>
            <a href="/kullanici/bana-ozel" id="mbuser">
                <span>
                    
                Giriş Yap<br />
                    ya da Üye Ol
                            
                </span>
            </a>
            <a href="/kullanici/sepetim" id="mbbasket"></a>
        </div>
        <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap&subset=latin-ext" as="style" onload="this.onload=null;this.rel='stylesheet'" />
        <link rel="preload" href="/assets/css/library/owl.carousel.min.css?v84" as="style" onload="this.onload=null;this.rel='stylesheet'" />

        
        <link rel="preload" href="/assets/css/master.min.css?v84" as="style" onload="this.onload=null;this.rel='stylesheet'" />
        

        <link rel="preload" href="/assets/css/library/jquery.scrollbar.min.css?v84" as="style" onload="this.onload=null;this.rel='stylesheet'" />
        <script src="/assets/js/library/jquery.min.js?v84"></script>
        <script src="/assets/js/library/owl.carousel.min.js?v84"></script>
        <script src="/assets/js/library/jquery.countdown.min.js?v84"></script>
        <script src="/assets/js/library/jquery.scrollbar.min.js?v84"></script>
        <script src="/assets/js/library/jquery.mask.min.js?v84"></script>

        
        <script src="/assets/js/master.min.js?v84"></script>
        
    
    <link rel="preload" href="/assets/css/default.min.css?v84" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    
    <script src="/assets/js/default.min.js?v84"></script>
    

    <script>
        function getMobileOperatingSystem() {
            var userAgent = navigator.userAgent || navigator.vendor || window.opera;

            if (/android/i.test(userAgent)) {
                return "android";
            }

            if (/iPad|iPhone|iPod/.test(userAgent) && !window.MSStream) {
                return "ios";
            }

            return "unknown";
        }

        $deviceType = getMobileOperatingSystem();

        //if ($deviceType === 'ios') {
        //    $("#cookiealert").hide();

        //}
        //else if ($deviceType === 'android') {
        //    $("#cookiealert").show();
        //}
        //else
        //    $("#cookiealert").hide();

        $('#closeHeadBnr').click(function () {
            $("#headbnrSection").css('display', 'none');

        })

        var userAgentInf = navigator.userAgent;

        var isMobile = userAgentInf.includes('Mobile');
        var isIphone = userAgentInf.toLowerCase().includes('iphone');
        var isBuild = userAgentInf.includes('Build');
        var isVersion = userAgentInf.includes('Version');
        var webViewApp = userAgentInf.includes('WebViewApp');
        var iosappoldversion = 'Mozilla/5.0 (iPhone; CPU iPhone OS 10_3 like Mac OS X) AppleWebKit/603.1.23 (KHTML, like Gecko) Version/10.0 Mobile/14E5239e Safari/602'; // eski versiyon ios uygulamadan gelen agent

        if (isMobile && !isVersion && !isBuild && !isIphone) {
            $("#androidPic").css('display', 'block');
            //$("#cookiealert").show();
            $("#androidPic").prepend('<a href="https://play.google.com/store/apps/details?id=com.talk.kitapsepeti"> <img src="/assets/img/androidImage.jpg" alt="kampanya" style="position: absolute; left: 0; right: 0; top: 50%; margin: 0 auto; transform: translateY(-50%); max-width: 75%; height: auto;" /></a>')
        }
        else if (isIphone && isMobile && !webViewApp && userAgentInf != iosappoldversion) { // ios webb browser ise 
            $("#iosPic").css('display', 'block');
            //$("#cookiealert").show();
            $("#iosPic").prepend('<a href="https://apps.apple.com/tr/app/kitap-sepeti/id1531559701?l=tr"><img src = "/assets/img/iosImage.jpg" alt = "kampanya" style = "position: absolute; left: 0; right: 0; top: 50%; margin: 0 auto; transform: translateY(-50%);  max-width: 75%; height: auto;" /></a >');

        }
        else {
            $("#androidPic").css('display', 'none');
            $("#iosPic").css('display', 'none');
            //$("#cookiealert").hide();

        }

        if (isMobile && isIphone && isVersion && !webViewApp && userAgentInf == iosappoldversion) { // ios eski versiyon ise 
            $("#iosCampShow").css('display', 'block');
            $("#iosPic").css('display', 'none');


        } else {
            $("#iosCampShow").css('display', 'none');

        }

        if (isMobile && isVersion && isBuild && !isIphone) {
            $("#allMobile").css('display', 'block');
        } else if (isMobile && isIphone && webViewApp) {
            $("#allMobile").css('display', 'block');
        } else {
            $("#allMobile").css('display', 'none');
        }

        $('#allMobile').click(function () {
            $.ajax({
                type: "POST",
                url: "/WebMethods.aspx/ChangeIsSeenStatus",
                data: "",
                contentType: "application/json; charset=utf-8",
                dataType: "json",
                success: function () {
                }
            });
        });
        $("#iosCampShow #aIosCamp").click(function (e) {

            location.href = 'https://apps.apple.com/tr/app/kitap-sepeti/id1531559701?l=tr';
        });


    </script>
    <style>
        div#slide-main .owl-item img.owl-lazy {
            width: 100%;
            height: 100%;
            object-fit: cover;
        }
    </style>
    

    </form>
    <div class="kar"></div>

</body>
</html>
